<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nouveau HT-S40R de Sony : Un Home Cinéma 5.1 pour 400€ avec enceintes surround sans fils - Tinynews</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nouveau HT-S40R de Sony : Un Home Cinéma 5.1 pour 400€ avec enceintes surround sans fils - Tinynews" />
	<meta property="og:description" content="Sony vient d&#8217;annoncer l&#8217;arrivée du nouveau système audio HT-S40R dont la puissance permet de recréer un son cinéma adapté à chaque domicile." />
	<meta property="og:url" content="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/" />
	<meta property="og:site_name" content="Tinynews" />
	<meta property="article:published_time" content="2021-03-23T07:57:13+00:00" />
	<meta property="article:modified_time" content="2021-03-23T08:17:55+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur05.jpg?fit=1520%2C810" />
	<meta property="og:image:width" content="1520" />
	<meta property="og:image:height" content="810" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.tinynews.be/#website","url":"http://www.tinynews.be/","name":"Tinynews","description":"Le blog belge hi-tech d\u00e9cal\u00e9","potentialAction":[{"@type":"SearchAction","target":"http://www.tinynews.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur05.jpg?fit=1520%2C810","width":1520,"height":810},{"@type":"WebPage","@id":"http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/#webpage","url":"http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/","name":"Nouveau HT-S40R de Sony : Un Home Cin\u00e9ma 5.1 pour 400\u20ac avec enceintes surround sans fils - Tinynews","isPartOf":{"@id":"http://www.tinynews.be/#website"},"primaryImageOfPage":{"@id":"http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/#primaryimage"},"datePublished":"2021-03-23T07:57:13+00:00","dateModified":"2021-03-23T08:17:55+00:00","author":{"@id":"http://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/"]}]},{"@type":["Person"],"@id":"http://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403","name":"Communiqu\u00e9 de presse","image":{"@type":"ImageObject","@id":"http://www.tinynews.be/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/54fb6d9aa9abcb8cde00a177cbb76dfe?s=96&d=blank&r=g","caption":"Communiqu\u00e9 de presse"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Nouveau HT-S40R de Sony : Un Home Cinéma 5.1 pour 400€ avec enceintes surround sans fils Flux des commentaires" href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='swiftype-js-extra'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.6' id='swiftype-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js' id='spin-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js' id='jquery.spin-js'></script>
<link rel="https://api.w.org/" href="http://www.tinynews.be/wp-json/" /><link rel="alternate" type="application/json" href="http://www.tinynews.be/wp-json/wp/v2/posts/66928" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p53X6d-hpu' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "compresse"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.tinynews.be/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-66928 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout elementor-default">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.tinynews.be/" class="custom-logo-link" rel="home"><img width="491" height="81" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" class="custom-logo" alt="Tinynews" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?w=491 491w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?resize=300%2C49 300w" sizes="(max-width: 491px) 100vw, 491px" data-attachment-id="13170" data-permalink="http://www.tinynews.be/presse/tn-logo-2016/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" data-orig-size="491,81" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tn-logo-2016" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=300%2C49" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
							</h3>
						
													<p id="site-description">
								Le blog belge hi-tech décalé							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.tinynews.be/"
						   title="Tinynews"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="http://www.tinynews.be/mighty/" title="Voir un article au hasard">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://www.tinynews.be/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-66928" class="post-66928 post type-post status-publish format-standard has-post-thumbnail hentry category-sonimage tag-sony">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nouveau HT-S40R de Sony : Un Home Cinéma 5.1 pour 400€ avec enceintes surround sans fils   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/" title="8 h 57 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-23T08:57:13+01:00">23 mars 2021</time><time class="updated" datetime="2021-03-23T09:17:55+01:00">23 mars 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/compresse/"
					   title="Communiqué de presse"
					>
						Communiqué de presse					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/#respond"><span class="dsq-postid" data-dsqidentifier="66928 http://www.tinynews.be/?p=66928"><i class="fa fa-comment"></i> Aucun commentaire</span></a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tinynews.be/tag/sony/" rel="tag">Sony</a></span></div>
   	<div class="entry-content clearfix">
   		<p><img data-attachment-id="66932" data-permalink="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/sur02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?fit=1258%2C831" data-orig-size="1258,831" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sur02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?fit=300%2C198" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?fit=800%2C528" loading="lazy" class="aligncenter size-full wp-image-66932" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?resize=800%2C528" alt="" width="800" height="528" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?w=1258 1258w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?resize=300%2C198 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?resize=1024%2C676 1024w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?resize=768%2C507 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur02.jpg?resize=50%2C33 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Sony vient d&#8217;annoncer l&#8217;arrivée du nouveau système audio <a href="https://manage.pressmailings.com/click/?id=40956364&amp;url=47331&amp;signature=bAoYKbG4nSynbutAkjF2T9pBh0Q" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D40956364%26url%3D47331%26signature%3DbAoYKbG4nSynbutAkjF2T9pBh0Q&amp;source=gmail&amp;ust=1616571944534000&amp;usg=AFQjCNEG6_AJJ7dfWlliYQfz18ii2IfQkA">HT-S40R</a> dont la puissance permet de recréer un son cinéma adapté à chaque domicile. Le HT-S40R propose un son Surround 5.1, d’une puissance totale réelle de 600 W, avec des enceintes arrière sans fil capables de donner vie à chaque film, en immersion totale.</strong></p>
<h2 style="text-align: justify;"><strong>Un son enveloppant</strong></h2>
<p style="text-align: justify;">Cet ensemble composé d&#8217;une barre de son, d&#8217;un caisson de basses et d’enceintes arrière sans fil produit un son dynamique remplissant toute pièce.</p>
<p style="text-align: justify;">Doté d&#8217;une <strong>puissance totale de 600 W</strong>, d&#8217;un véritable son Surround 5.1 canaux et de la technologie Dolby Audio, le HT-S40R génère un son d’une puissance telle qu’il place parfaitement le spectateur au cœur de l&#8217;action. Addict aux séries ou cinéphile, chaque détail d’une scène sonore dynamique est restitué au plus près des images et de l’action.</p>
<p><img data-attachment-id="66931" data-permalink="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/sur03/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?fit=1187%2C895" data-orig-size="1187,895" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sur03" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?fit=300%2C226" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?fit=800%2C603" loading="lazy" class="aligncenter size-full wp-image-66931" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?resize=800%2C603" alt="" width="800" height="603" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?w=1187 1187w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?resize=300%2C226 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?resize=1024%2C772 1024w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?resize=768%2C579 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur03.jpg?resize=50%2C38 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<h2 style="text-align: justify;"><strong>Plus de fils, pour une écoute parfaite</strong></h2>
<p style="text-align: justify;">Le nouveau HT-S40R permet d&#8217;installer ce système Home Cinema à sa guise avec un minimum de câbles. Grâce à l&#8217;<strong>amplificateur sans fil qui alimente les enceintes arrière</strong>, aucun câble ne vient s&#8217;interposer entre les éléments avant et arrière. Ce système donne accès à un son cinéma sans encombrement ni installation complexe.</p>
<p style="text-align: justify;">Pour en finir définitivement avec les enchevêtrements de fils, il est possible d’envoyer le son à votre système Home Cinema via la connexion sans fil d’un téléviseur Sony BRAVIA compatible.</p>
<p style="text-align: justify;">Si les films profitent de ce son incroyable, le HT-S40R propose également une utilisation purement audio de grande qualité. Ainsi, la <strong>connexion Bluetooth</strong> peut être utilisée pour diffuser, sans fil, la musique d’un Smartphone et le port USB servira à diffuser les contenus audio des périphériques USB.</p>
<p><img data-attachment-id="66933" data-permalink="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/sur01/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?fit=1248%2C827" data-orig-size="1248,827" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sur01" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?fit=800%2C530" loading="lazy" class="aligncenter size-full wp-image-66933" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?resize=800%2C530" alt="" width="800" height="530" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?w=1248 1248w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?resize=300%2C199 300w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?resize=1024%2C679 1024w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?resize=768%2C509 768w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/sur01.jpg?resize=50%2C33 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<h2 style="text-align: justify;"><strong>Le compagnon de tous les salons</strong></h2>
<p style="text-align: justify;">Grâce à sa barre de son compacte et ultraplate, un caisson de basse discret et des enceintes arrière sans fil, il est conçu pour s&#8217;adapter parfaitement aux téléviseurs BRAVIA et parfaire votre salon. De plus, la barre de son compacte et les enceintes arrière peuvent être fixées au mur pour s&#8217;intégrer élégamment dans chaque pièce. L&#8217;amplificateur sans fil peut ensuite être placé où on le souhaite, à plat sur une étagère ou fixé au mur.</p>
<h2 style="text-align: justify;"><strong>Une configuration éclair</strong></h2>
<p style="text-align: justify;">Le HT-S40R est opérationnel dès sa sortie de l&#8217;emballage. Il suffit de connecter la barre au caisson de basses et les enceintes arrière à l&#8217;amplificateur sans fil à l&#8217;aide des câbles fournis et de brancher le caisson de basses à un téléviseur. Il ne reste alors qu&#8217;à s’installer confortablement et à profiter d’un véritable son Surround 5.1. Le système possède également des entrées HDMI ARC, optique et analogique.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="800" data-carousel-extra='{&quot;blog_id&quot;:5,&quot;permalink&quot;:&quot;http:\/\/www.tinynews.be\/sony-ht-s40r-home-cinema-sans-fil\/&quot;,&quot;likes_blog_id&quot;:74823845}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 800px; height: 268px;" data-original-width="800" data-original-height="268" > <div class="gallery-group images-1" style="width: 400px; height: 268px;" data-original-width="400" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/9c957a65b98a28ee2955291d9a0e88ff/" border="0" itemprop="url"> <meta itemprop="width" content="396"> <meta itemprop="height" content="264"> <img data-attachment-id="66939" data-orig-file="http://www.tinynews.be/wp-content/uploads/sites/5/2021/03/9c957a65b98a28ee2955291d9a0e88ff.jpeg" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9c957a65b98a28ee2955291d9a0e88ff" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/9c957a65b98a28ee2955291d9a0e88ff.jpeg?fit=300%2C200" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/9c957a65b98a28ee2955291d9a0e88ff.jpeg?fit=800%2C534" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/9c957a65b98a28ee2955291d9a0e88ff.jpeg?w=396&#038;h=264" width="396" height="264" data-original-width="396" data-original-height="264" itemprop="http://schema.org/image" title="9c957a65b98a28ee2955291d9a0e88ff" alt="9c957a65b98a28ee2955291d9a0e88ff" style="width: 396px; height: 264px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 400px; height: 268px;" data-original-width="400" data-original-height="268" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/20cf45310e42d72c729956e4d32b4b0c/" border="0" itemprop="url"> <meta itemprop="width" content="396"> <meta itemprop="height" content="264"> <img data-attachment-id="66940" data-orig-file="http://www.tinynews.be/wp-content/uploads/sites/5/2021/03/20cf45310e42d72c729956e4d32b4b0c.jpeg" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20cf45310e42d72c729956e4d32b4b0c" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/20cf45310e42d72c729956e4d32b4b0c.jpeg?fit=300%2C200" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/20cf45310e42d72c729956e4d32b4b0c.jpeg?fit=800%2C534" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/20cf45310e42d72c729956e4d32b4b0c.jpeg?w=396&#038;h=264" width="396" height="264" data-original-width="396" data-original-height="264" itemprop="http://schema.org/image" title="20cf45310e42d72c729956e4d32b4b0c" alt="20cf45310e42d72c729956e4d32b4b0c" style="width: 396px; height: 264px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 800px; height: 297px;" data-original-width="800" data-original-height="297" > <div class="gallery-group images-1" style="width: 800px; height: 297px;" data-original-width="800" data-original-height="297" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/s90/" border="0" itemprop="url"> <meta itemprop="width" content="796"> <meta itemprop="height" content="293"> <img data-attachment-id="66941" data-orig-file="http://www.tinynews.be/wp-content/uploads/sites/5/2021/03/s90.jpg" data-orig-size="1044,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s90" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/s90.jpg?fit=300%2C110" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/s90.jpg?fit=800%2C295" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/s90.jpg?w=796&#038;h=293" width="796" height="293" data-original-width="796" data-original-height="293" itemprop="http://schema.org/image" title="s90" alt="s90" style="width: 796px; height: 293px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h2 style="text-align: justify;"><strong>Multiples réglages audio</strong></h2>
<p style="text-align: justify;">Le système d’enceintes propose 4 modes sonores : cinéma, musique, standard et automatique pour s’adapter aux images ou à la musique. Il est possible de passer à tout moment en mode Nocturne ou Vocal et régler le volume du caisson de basses pour parfaire l’expérience.</p>
<p>Le modèle <a href="https://manage.pressmailings.com/click/?id=40956364&amp;url=47331&amp;signature=bAoYKbG4nSynbutAkjF2T9pBh0Q" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D40956364%26url%3D47331%26signature%3DbAoYKbG4nSynbutAkjF2T9pBh0Q&amp;source=gmail&amp;ust=1616571944534000&amp;usg=AFQjCNEG6_AJJ7dfWlliYQfz18ii2IfQkA">HT-S40R</a> sera disponible à <strong>partir de mai 2021</strong> à un prix public conseillé de <strong>€ 400</strong>.</p>
<p>Source : <a href="https://www.sony.be/fr/electronics/barres-de-son/ht-s40r" target="_blank" rel="noopener"><strong>Sony</strong></a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/" data-a2a-title="Nouveau HT-S40R de Sony : Un Home Cinéma 5.1 pour 400€ avec enceintes surround sans fils"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F&amp;linkname=Nouveau%20HT-S40R%20de%20Sony%20%3A%20Un%20Home%20Cin%C3%A9ma%205.1%20pour%20400%E2%82%AC%20avec%20enceintes%20surround%20sans%20fils" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F&amp;linkname=Nouveau%20HT-S40R%20de%20Sony%20%3A%20Un%20Home%20Cin%C3%A9ma%205.1%20pour%20400%E2%82%AC%20avec%20enceintes%20surround%20sans%20fils" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F&amp;linkname=Nouveau%20HT-S40R%20de%20Sony%20%3A%20Un%20Home%20Cin%C3%A9ma%205.1%20pour%20400%E2%82%AC%20avec%20enceintes%20surround%20sans%20fils" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F&amp;linkname=Nouveau%20HT-S40R%20de%20Sony%20%3A%20Un%20Home%20Cin%C3%A9ma%205.1%20pour%20400%E2%82%AC%20avec%20enceintes%20surround%20sans%20fils" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F&amp;linkname=Nouveau%20HT-S40R%20de%20Sony%20%3A%20Un%20Home%20Cin%C3%A9ma%205.1%20pour%20400%E2%82%AC%20avec%20enceintes%20surround%20sans%20fils" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/poco-x3-pro-et-le-poco-f3-the-real-beast-promo-early-bird/" rel="prev"><span class="meta-nav">&larr;</span> POCO présente le POCO X3 Pro et le POCO F3 « The Real Beast » (PROMO Early Bird)</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/enceintes-bluetooth-que-choisir/" title="Enceintes Bluetooth, que choisir ?">
								<img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/03/nomade-00.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/03/nomade-00.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/03/nomade-00.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="4033" data-permalink="http://www.tinynews.be/enceintes-bluetooth-que-choisir/nomade-00/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/03/nomade-00.jpg?fit=1208%2C514" data-orig-size="1208,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nomade 00" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/03/nomade-00.jpg?fit=300%2C128" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/03/nomade-00.jpg?fit=800%2C341" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/enceintes-bluetooth-que-choisir/" rel="bookmark" title="Enceintes Bluetooth, que choisir ?">
								Enceintes Bluetooth, que choisir ?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/enceintes-bluetooth-que-choisir/" title="14 h 57 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-03-26T14:57:56+01:00">26 mars 2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/enceintes-bluetooth-que-choisir/#comments"><span class="dsq-postid" data-dsqidentifier="4030 http://www.tinynews.be/?p=4030">2</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/sony-action-cam-hdr-az1-etanche-bien-equipee/" title="SONY Action CAM HDR-AZ1 : Etanche et bien équipée">
								<img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/Sony-action-CAM-AZ1-02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/Sony-action-CAM-AZ1-02.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/Sony-action-CAM-AZ1-02.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1299" data-permalink="http://www.tinynews.be/sony-action-cam-hdr-az1-etanche-bien-equipee/sony-action-cam-az1-02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/Sony-action-CAM-AZ1-02.jpg?fit=800%2C533" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Guillem Calatrava&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Guillem Calatrava \u00a9&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sony action CAM AZ1 02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/Sony-action-CAM-AZ1-02.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/Sony-action-CAM-AZ1-02.jpg?fit=800%2C533" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/sony-action-cam-hdr-az1-etanche-bien-equipee/" rel="bookmark" title="SONY Action CAM HDR-AZ1 : Etanche et bien équipée">
								SONY Action CAM HDR-AZ1 : Etanche et bien équipée							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/sony-action-cam-hdr-az1-etanche-bien-equipee/" title="10 h 30 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-28T10:30:31+01:00">28 octobre 2014</time><time class="updated" datetime="2014-10-27T21:30:31+01:00">27 octobre 2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/sony-action-cam-hdr-az1-etanche-bien-equipee/#respond"><span class="dsq-postid" data-dsqidentifier="1297 http://www.tinynews.be/?p=1297">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/popcorn-hour-v-ten/" title="Popcorn Hour V-TEN &#8211; La passerelle multimédia 4K contrôlée par votre tablette">
								<img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/2016-01-21_13h41_22.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/2016-01-21_13h41_22.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/2016-01-21_13h41_22.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="9931" data-permalink="http://www.tinynews.be/popcorn-hour-v-ten/2016-01-21_13h41_22/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/2016-01-21_13h41_22.jpg?fit=701%2C400" data-orig-size="701,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2016-01-21_13h41_22" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/2016-01-21_13h41_22.jpg?fit=300%2C171" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/2016-01-21_13h41_22.jpg?fit=701%2C400" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/popcorn-hour-v-ten/" rel="bookmark" title="Popcorn Hour V-TEN &#8211; La passerelle multimédia 4K contrôlée par votre tablette">
								Popcorn Hour V-TEN &#8211; La passerelle multimédia 4K contrôlée par votre tablette							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/popcorn-hour-v-ten/" title="13 h 44 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-01-21T13:44:57+01:00">21 janvier 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/popcorn-hour-v-ten/#respond"><span class="dsq-postid" data-dsqidentifier="9927 http://www.tinynews.be/?p=9927">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	<div id="disqus_thread">
		</div>

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-widewheel-pro-cle-trottinette/" title="Test &#8211; Trottinette Widewheel Pro CLE : Une Batmobile sur deux roues pas simple à dompter."><img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/DSC_3581Varga_.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Test &#8211; Trottinette Widewheel Pro CLE : Une Batmobile sur deux roues pas simple à dompter." loading="lazy" title="Test &#8211; Trottinette Widewheel Pro CLE : Une Batmobile sur deux roues pas simple à dompter." srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/DSC_3581Varga_.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/DSC_3581Varga_.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="66894" data-permalink="http://www.tinynews.be/test-widewheel-pro-cle-trottinette/dsc_3581varga_/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/DSC_3581Varga_.jpg?fit=1024%2C684" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615748685&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_3581Varga_" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/DSC_3581Varga_.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/03/DSC_3581Varga_.jpg?fit=800%2C534" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/life/" style="background:#a1d67c" rel="category tag">Sports &amp; Loisirs</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-widewheel-pro-cle-trottinette/" title="Test &#8211; Trottinette Widewheel Pro CLE : Une Batmobile sur deux roues pas simple à dompter.">
				Test &#8211; Trottinette Widewheel Pro CLE : Une Batmobile sur deux roues pas simple à dompter.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-widewheel-pro-cle-trottinette/" title="12 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-19T12:42:54+01:00">19 mars 2021</time><time class="updated" datetime="2021-03-22T17:05:49+01:00">22 mars 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/nvarga/"
				   title="Nicolas Varga"
				>
					Nicolas Varga				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-widewheel-pro-cle-trottinette/#respond"><span class="dsq-postid" data-dsqidentifier="66885 http://www.tinynews.be/?p=66885">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>L’été dernier, à défaut de partir au soleil, j’ai investi mon budget vacances dans une quatrième trottinette, la Mercane Widewheel Pro</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-sudio-elva/" title="TEST &#8211; SUDIO ELVA : 10 heures d&#8217;autonomie de Vianney à Slayer."><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST &#8211; SUDIO ELVA : 10 heures d&#8217;autonomie de Vianney à Slayer." loading="lazy" title="TEST &#8211; SUDIO ELVA : 10 heures d&#8217;autonomie de Vianney à Slayer." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?resize=600%2C417 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="66584" data-permalink="http://www.tinynews.be/test-sudio-elva/elva01/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?fit=1269%2C800" data-orig-size="1269,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elva01" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/elva01.jpg?fit=800%2C505" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-sudio-elva/" title="TEST &#8211; SUDIO ELVA : 10 heures d&#8217;autonomie de Vianney à Slayer.">
				TEST &#8211; SUDIO ELVA : 10 heures d&#8217;autonomie de Vianney à Slayer.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-sudio-elva/" title="16 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-23T16:46:07+01:00">23 février 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-sudio-elva/#respond"><span class="dsq-postid" data-dsqidentifier="66571 http://www.tinynews.be/?p=66571">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-sonnette-connectee-diobell-b02-avis/" title="Test – Sonnette connectée DiOBELL-B02 : Notre avis sur cette concurrente low-cost au Ring."><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Test – Sonnette connectée DiOBELL-B02 : Notre avis sur cette concurrente low-cost au Ring." loading="lazy" title="Test – Sonnette connectée DiOBELL-B02 : Notre avis sur cette concurrente low-cost au Ring." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?resize=50%2C36 50w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?resize=600%2C417 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="66561" data-permalink="http://www.tinynews.be/test-sonnette-connectee-diobell-b02-avis/son02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?fit=1082%2C782" data-orig-size="1082,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="son02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?fit=300%2C217" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/son02.jpg?fit=800%2C578" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite/" style="background:#ddad63" rel="category tag">Domotique</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-sonnette-connectee-diobell-b02-avis/" title="Test – Sonnette connectée DiOBELL-B02 : Notre avis sur cette concurrente low-cost au Ring.">
				Test – Sonnette connectée DiOBELL-B02 : Notre avis sur cette concurrente low-cost au Ring.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-sonnette-connectee-diobell-b02-avis/" title="11 h 49 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-02-22T11:49:01+01:00">22 février 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/fcolette/"
				   title="François Collette"
				>
					François Collette				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-sonnette-connectee-diobell-b02-avis/#respond"><span class="dsq-postid" data-dsqidentifier="66558 http://www.tinynews.be/?p=66558">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/disney-plus-test-avis/" title="TEST : Disney+, l&#8217;avis d&#8217;un non cinéphile en deux coups de cuiller."><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : Disney+, l&#8217;avis d&#8217;un non cinéphile en deux coups de cuiller." loading="lazy" title="TEST : Disney+, l&#8217;avis d&#8217;un non cinéphile en deux coups de cuiller." srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?resize=600%2C417 600w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="66487" data-permalink="http://www.tinynews.be/disney-plus-test-avis/disney/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?fit=1024%2C529" data-orig-size="1024,529" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Disney" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?fit=300%2C155" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/Disney.jpg?fit=800%2C413" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/disney-plus-test-avis/" title="TEST : Disney+, l&#8217;avis d&#8217;un non cinéphile en deux coups de cuiller.">
				TEST : Disney+, l&#8217;avis d&#8217;un non cinéphile en deux coups de cuiller.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/disney-plus-test-avis/" title="11 h 27 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-13T11:27:19+01:00">13 février 2021</time><time class="updated" datetime="2021-02-13T13:57:17+01:00">13 février 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/nvarga/"
				   title="Nicolas Varga"
				>
					Nicolas Varga				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/disney-plus-test-avis/#respond"><span class="dsq-postid" data-dsqidentifier="66479 http://www.tinynews.be/?p=66479">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p>Profitez du meilleur <a href="https://livegeek.fr/meilleurs-casinos-sans-depot/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://livegeek.fr/meilleurs-casinos-sans-depot/&amp;source=gmail&amp;ust=1615626360408000&amp;usg=AFQjCNGwL6WJJjyVVKvphyhVemEk3bdtfw">casino bonus sans dépôt</a> !</p>
</div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3394052954962669"
     data-ad-slot="8891732444"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3394052954962669" data-ad-slot="8891732444"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tinynews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"66928 http:\/\/www.tinynews.be\/?p=66928","disqusShortname":"tinynews","disqusTitle":"Nouveau HT-S40R de Sony : Un Home Cin\u00e9ma 5.1 pour 400\u20ac avec enceintes surround sans fils","disqusUrl":"http:\/\/www.tinynews.be\/sony-ht-s40r-home-cinema-sans-fil\/","postId":"66928"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202112' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Maraa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"66928","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"1098cf9dcd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fsony-ht-s40r-home-cinema-sans-fil%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202112.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'66928',tz:'1',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '66928' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/sony-ht-s40r-home-cinema-sans-fil/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/sony-ht-s40r-home-cinema-sans-fil.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Mar 23rd, 2021 @ 9:06 am UTC -->
<!-- Cache File Generated In:       0.83357 seconds -->

<!-- Cache File Expires On:         Mar 30th, 2021 @ 9:06 am UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 30th, 2021 @ 9:06 am UTC -->

<!-- Loaded via Cache On:    Mar 23rd, 2021 @ 9:27 am UTC -->
<!-- Loaded via Cache In:    0.01106 seconds -->