<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’effet d’Agile sur les équipes marketing - Tinynews</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L’effet d’Agile sur les équipes marketing - Tinynews" />
	<meta property="og:description" content="Infographie offerte par Wrike &#8211; gestion de projet de système en ligne" />
	<meta property="og:url" content="http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" />
	<meta property="og:site_name" content="Tinynews" />
	<meta property="article:published_time" content="2021-01-27T08:17:26+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?fit=692%2C406&#038;ssl=1" />
	<meta property="og:image:width" content="692" />
	<meta property="og:image:height" content="406" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tinynews.be/#website","url":"https://www.tinynews.be/","name":"Tinynews","description":"Le blog belge hi-tech d\u00e9cal\u00e9","potentialAction":[{"@type":"SearchAction","target":"https://www.tinynews.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?fit=692%2C406&ssl=1","width":692,"height":406},{"@type":"WebPage","@id":"http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/#webpage","url":"http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/","name":"L\u2019effet d\u2019Agile sur les \u00e9quipes marketing - Tinynews","isPartOf":{"@id":"https://www.tinynews.be/#website"},"primaryImageOfPage":{"@id":"http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/#primaryimage"},"datePublished":"2021-01-27T08:17:26+00:00","dateModified":"2021-01-27T08:17:26+00:00","author":{"@id":"https://www.tinynews.be/#/schema/person/33aeb94214a934459872f4665d1a7340"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/"]}]},{"@type":["Person"],"@id":"https://www.tinynews.be/#/schema/person/33aeb94214a934459872f4665d1a7340","name":"Tony Sponsorello","image":{"@type":"ImageObject","@id":"https://www.tinynews.be/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/01ded9841dac8a45f34b9ada0c56c2ce?s=96&d=blank&r=g","caption":"Tony Sponsorello"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="https://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="https://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; L’effet d’Agile sur les équipes marketing Flux des commentaires" href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='https://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.tinynews.be/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='swiftype-js-extra'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.6' id='swiftype-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.tinynews.be/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tinynews.be/wp-json/wp/v2/posts/62433" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p53X6d-geZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.tinynews.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tinynews.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "https://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "sponso"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tinynews.be/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-62433 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout elementor-default">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.tinynews.be/" class="custom-logo-link" rel="home"><img width="491" height="81" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81&amp;ssl=1" class="custom-logo" alt="Tinynews" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?w=491&amp;ssl=1 491w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?resize=300%2C49&amp;ssl=1 300w" sizes="(max-width: 491px) 100vw, 491px" data-attachment-id="13170" data-permalink="https://www.tinynews.be/presse/tn-logo-2016/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81&amp;ssl=1" data-orig-size="491,81" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tn-logo-2016" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=300%2C49&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
							</h3>
						
													<p id="site-description">
								Le blog belge hi-tech décalé							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.tinynews.be/"
						   title="Tinynews"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.tinynews.be/le-nokia-x6/" title="Voir un article au hasard">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.tinynews.be/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="https://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="https://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="https://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812"><a href="https://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3211"><a href="https://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="https://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="https://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="https://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="https://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="https://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-62433" class="post-62433 post type-post status-publish format-standard has-post-thumbnail hentry category-vie-du-web tag-gestion-de-projet tag-wrike">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			L’effet d’Agile sur les équipes marketing   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" title="9 h 17 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-27T09:17:26+01:00">27 janvier 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/sponso/"
					   title="Tony Sponsorello"
					>
						Tony Sponsorello					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/#respond"><span class="dsq-postid" data-dsqidentifier="62433 http://www.tinynews.be/?p=62433"><i class="fa fa-comment"></i> Aucun commentaire</span></a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.tinynews.be/tag/gestion-de-projet/" rel="tag">gestion de projet</a>, <a href="https://www.tinynews.be/tag/wrike/" rel="tag">wrike</a></span></div>
   	<div class="entry-content clearfix">
   		<p>Infographie offerte par <a href="https://www.wrike.com/fr/">Wrike &#8211; gestion de projet de système en ligne</a></p>
<p><a href="https://www.wrike.com/fr/blog/l-effet-d-agile-sur-les-equipes-marketing-infographie/"><img src="https://i1.wp.com/d3tvpxjako9ywy.cloudfront.net/blog/content/uploads/2016/11/wrike_infographic_The_Agile_Effect_FR.jpg?w=800&#038;ssl=1" alt="L’effet d’Agile sur les équipes marketing" data-recalc-dims="1" /></a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" data-a2a-title="L’effet d’Agile sur les équipes marketing"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F&amp;linkname=L%E2%80%99effet%20d%E2%80%99Agile%20sur%20les%20%C3%A9quipes%20marketing" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F&amp;linkname=L%E2%80%99effet%20d%E2%80%99Agile%20sur%20les%20%C3%A9quipes%20marketing" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F&amp;linkname=L%E2%80%99effet%20d%E2%80%99Agile%20sur%20les%20%C3%A9quipes%20marketing" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F&amp;linkname=L%E2%80%99effet%20d%E2%80%99Agile%20sur%20les%20%C3%A9quipes%20marketing" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F&amp;linkname=L%E2%80%99effet%20d%E2%80%99Agile%20sur%20les%20%C3%A9quipes%20marketing" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.tinynews.be/trottinette-electrique-hiver-conseils/" rel="prev"><span class="meta-nav">&larr;</span> 4 conseils pour rouler sans risque en trottinette électrique en hiver</a></li>
			<li class="next"><a href="https://www.tinynews.be/google-introduit-les-routines-dans-lassistant-google-en-belgique/" rel="next">Google Assistant :  Les routines sont disponibles en Belgique <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.tinynews.be/comment-email-destination/" title="#LESNULS &#8211; Comment un email arrive-t-il à destination ?">
								<img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/12/email-01-1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/12/email-01-1.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/12/email-01-1.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="9118" data-permalink="https://www.tinynews.be/comment-email-destination/email-01-2/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/12/email-01-1.jpg?fit=1149%2C668&amp;ssl=1" data-orig-size="1149,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="email 01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/12/email-01-1.jpg?fit=300%2C174&amp;ssl=1" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/12/email-01-1.jpg?fit=800%2C465&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.tinynews.be/comment-email-destination/" rel="bookmark" title="#LESNULS &#8211; Comment un email arrive-t-il à destination ?">
								#LESNULS &#8211; Comment un email arrive-t-il à destination ?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/comment-email-destination/" title="20 h 58 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-12-27T20:58:24+01:00">27 décembre 2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.tinynews.be/comment-email-destination/#respond"><span class="dsq-postid" data-dsqidentifier="9114 http://www.tinynews.be/?p=9114">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.tinynews.be/microsoft-edge/" title="MICROSOFT EDGE, le nom du remplaçant d&#8217;IE est connu !">
								<img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/microsoft-edge-01.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/microsoft-edge-01.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/microsoft-edge-01.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="4403" data-permalink="https://www.tinynews.be/microsoft-edge/microsoft-edge-01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/microsoft-edge-01.jpg?fit=1458%2C539&amp;ssl=1" data-orig-size="1458,539" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="microsoft edge 01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/microsoft-edge-01.jpg?fit=300%2C111&amp;ssl=1" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/microsoft-edge-01.jpg?fit=800%2C296&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.tinynews.be/microsoft-edge/" rel="bookmark" title="MICROSOFT EDGE, le nom du remplaçant d&#8217;IE est connu !">
								MICROSOFT EDGE, le nom du remplaçant d&#8217;IE est connu !							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/microsoft-edge/" title="21 h 35 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-29T21:35:27+02:00">29 avril 2015</time><time class="updated" datetime="2015-04-29T21:38:18+02:00">29 avril 2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.tinynews.be/microsoft-edge/#comments"><span class="dsq-postid" data-dsqidentifier="4401 http://www.tinynews.be/?p=4401">1</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.tinynews.be/facebook-stories-snapchat-bourse/" title="Facebook lance ses &#8220;Stories&#8221;, Snapchat panique en bourse !">
								<img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="15734" data-permalink="https://www.tinynews.be/facebook-stories-snapchat-bourse/fb-00/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?fit=1374%2C800&amp;ssl=1" data-orig-size="1374,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fb-00" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/03/fb-00.jpg?fit=800%2C466&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.tinynews.be/facebook-stories-snapchat-bourse/" rel="bookmark" title="Facebook lance ses &#8220;Stories&#8221;, Snapchat panique en bourse !">
								Facebook lance ses &#8220;Stories&#8221;, Snapchat panique en bourse !							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/facebook-stories-snapchat-bourse/" title="12 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-03-29T12:00:03+02:00">29 mars 2017</time><time class="updated" datetime="2017-03-29T15:28:03+02:00">29 mars 2017</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.tinynews.be/facebook-stories-snapchat-bourse/#respond"><span class="dsq-postid" data-dsqidentifier="15723 http://www.tinynews.be/?p=15723">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/leffet-dagile-sur-les-equipes-marketing/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.tinynews.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.tinynews.be%2Fleffet-dagile-sur-les-equipes-marketing%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/test-crosscall-core-x4/" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France."><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France." loading="lazy" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="51689" data-permalink="https://www.tinynews.be/test-crosscall-core-x4/cc10/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=979%2C587&amp;ssl=1" data-orig-size="979,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc10" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=800%2C480&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/test-crosscall-core-x4/" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France.">
				TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/test-crosscall-core-x4/" title="13 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-24T13:46:24+02:00">24 octobre 2020</time><time class="updated" datetime="2020-10-26T20:24:01+01:00">26 octobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-crosscall-core-x4/#respond"><span class="dsq-postid" data-dsqidentifier="51675 http://www.tinynews.be/?p=51675">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Quand on m&#8217;a proposé de tester ce nouveau smartphone &#8220;Conçu en France&#8221;, j&#8217;étais un peu dubitatif. En effet, il s&#8217;agit</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" loading="lazy" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="45250" data-permalink="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/sz02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=1355%2C840&amp;ssl=1" data-orig-size="1355,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sz02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=800%2C496&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?">
				TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="16 h 49 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T16:49:32+02:00">28 août 2020</time><time class="updated" datetime="2020-09-04T16:04:13+02:00">4 septembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/jmahieu/"
				   title="Jeremy Mahieu"
				>
					Jeremy Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/#respond"><span class="dsq-postid" data-dsqidentifier="45210 http://www.tinynews.be/?p=45210">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" loading="lazy" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="43789" data-permalink="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/tune-01/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=1378%2C821&amp;ssl=1" data-orig-size="1378,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tune-01" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=800%2C477&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?">
				TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="10 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T10:04:34+02:00">21 août 2020</time><time class="updated" datetime="2020-08-21T10:29:54+02:00">21 août 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/#respond"><span class="dsq-postid" data-dsqidentifier="42182 http://www.tinynews.be/?p=42182">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" loading="lazy" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40903" data-permalink="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/img_8408/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597053191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8408" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=800%2C600&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€">
				TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="12 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-10T12:25:52+02:00">10 août 2020</time><time class="updated" datetime="2020-10-25T10:03:25+01:00">25 octobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/#respond"><span class="dsq-postid" data-dsqidentifier="39285 http://www.tinynews.be/?p=39285">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">
		<div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/google-introduit-les-routines-dans-lassistant-google-en-belgique/" title="Google Assistant :  Les routines sont disponibles en Belgique"><img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Google Assistant :  Les routines sont disponibles en Belgique" loading="lazy" title="Google Assistant :  Les routines sont disponibles en Belgique" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="62448" data-permalink="https://www.tinynews.be/google-introduit-les-routines-dans-lassistant-google-en-belgique/ga/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?fit=1444%2C809&amp;ssl=1" data-orig-size="1444,809" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GA" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/GA.jpg?fit=800%2C448&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/google-introduit-les-routines-dans-lassistant-google-en-belgique/" title="Google Assistant :  Les routines sont disponibles en Belgique">
				Google Assistant :  Les routines sont disponibles en Belgique			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/google-introduit-les-routines-dans-lassistant-google-en-belgique/" title="9 h 23 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-27T09:23:22+01:00">27 janvier 2021</time><time class="updated" datetime="2021-01-27T09:23:57+01:00">27 janvier 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/google-introduit-les-routines-dans-lassistant-google-en-belgique/#respond"><span class="dsq-postid" data-dsqidentifier="62438 http://www.tinynews.be/?p=62438">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>&nbsp; L&#8217;assistant Google vous facilite une fois de plus la vie. La fonction Routines, désormais disponible en Belgique, permet d&#8217;effectuer</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" title="L’effet d’Agile sur les équipes marketing"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L’effet d’Agile sur les équipes marketing" loading="lazy" title="L’effet d’Agile sur les équipes marketing" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="62436" data-permalink="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/agile01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?fit=692%2C406&amp;ssl=1" data-orig-size="692,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agile01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/agile01.jpg?fit=692%2C406&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" title="L’effet d’Agile sur les équipes marketing">
				L’effet d’Agile sur les équipes marketing			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/" title="9 h 17 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-27T09:17:26+01:00">27 janvier 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/sponso/"
				   title="Tony Sponsorello"
				>
					Tony Sponsorello				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/#respond"><span class="dsq-postid" data-dsqidentifier="62433 http://www.tinynews.be/?p=62433">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/trottinette-electrique-hiver-conseils/" title="4 conseils pour rouler sans risque en trottinette électrique en hiver"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="4 conseils pour rouler sans risque en trottinette électrique en hiver" loading="lazy" title="4 conseils pour rouler sans risque en trottinette électrique en hiver" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?resize=600%2C417&amp;ssl=1 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="62019" data-permalink="https://www.tinynews.be/trottinette-electrique-hiver-conseils/dsc06280varga_/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-RX100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1611505978&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.4&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC06280Varga_" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/DSC06280Varga_.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/life/" style="background:#a1d67c" rel="category tag">Sports &amp; Loisirs</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/trottinette-electrique-hiver-conseils/" title="4 conseils pour rouler sans risque en trottinette électrique en hiver">
				4 conseils pour rouler sans risque en trottinette électrique en hiver			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/trottinette-electrique-hiver-conseils/" title="11 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-01-26T11:04:36+01:00">26 janvier 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/nvarga/"
				   title="Nicolas Varga"
				>
					Nicolas Varga				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/trottinette-electrique-hiver-conseils/#respond"><span class="dsq-postid" data-dsqidentifier="62007 http://www.tinynews.be/?p=62007">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/imprimante-environnement-ecologie/" title="Imprimante et environnement : comment imprimer de façon plus écologique ?"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Imprimante et environnement : comment imprimer de façon plus écologique ?" loading="lazy" title="Imprimante et environnement : comment imprimer de façon plus écologique ?" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?resize=600%2C417&amp;ssl=1 600w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="60650" data-permalink="https://www.tinynews.be/imprimante-environnement-ecologie/cmyk-534450_1920/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cmyk-534450_1920" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/01/cmyk-534450_1920.jpg?fit=800%2C534&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/it/" style="background:#8e8e8e" rel="category tag">Ordi &amp; Matériels</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/imprimante-environnement-ecologie/" title="Imprimante et environnement : comment imprimer de façon plus écologique ?">
				Imprimante et environnement : comment imprimer de façon plus écologique ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/imprimante-environnement-ecologie/" title="11 h 41 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-23T11:41:47+01:00">23 janvier 2021</time><time class="updated" datetime="2021-01-23T11:42:07+01:00">23 janvier 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/sponso/"
				   title="Tony Sponsorello"
				>
					Tony Sponsorello				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/imprimante-environnement-ecologie/#respond"><span class="dsq-postid" data-dsqidentifier="60648 http://www.tinynews.be/?p=60648">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202104' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Janaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"62433","ajaxurl":"https:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js' id='spin-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js' id='jquery.spin-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"7f3cec4cbd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.tinynews.be\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tinynews.be%2Ftest-crosscall-core-x4%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202104.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'62433',tz:'1',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '62433' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://www.tinynews.be/leffet-dagile-sur-les-equipes-marketing/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/www-tinynews-be/leffet-dagile-sur-les-equipes-marketing.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 27th, 2021 @ 9:01 pm UTC -->
<!-- Cache File Generated In:       0.48783 seconds -->

<!-- Cache File Expires On:         Feb 3rd, 2021 @ 9:01 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 3rd, 2021 @ 9:01 pm UTC -->

<!-- Loaded via Cache On:    Jan 27th, 2021 @ 9:04 pm UTC -->
<!-- Loaded via Cache In:    0.01259 seconds -->