<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tinynews.be/xmlrpc.php" />
<title>HYPERBOOM de ULTIMATE EARS : Une enceinte autonome pour la fiesta à l&#039;extérieur ! - Tinynews</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HYPERBOOM de ULTIMATE EARS : Une enceinte autonome pour la fiesta à l&#039;extérieur ! - Tinynews" />
<meta property="og:description" content="Même si le printemps n&#8217;est encore bien installé et si la neige tombe enfin sur la Belgique en ce 26" />
<meta property="og:url" content="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/" />
<meta property="og:site_name" content="Tinynews" />
<meta property="article:author" content="http://www.facebook.com/tinynews.be" />
<meta property="article:tag" content="Enceinte" />
<meta property="article:tag" content="Ultimate Ears" />
<meta property="article:section" content="Son &amp; Image" />
<meta property="article:published_time" content="2020-02-26T07:45:40+01:00" />
<meta property="article:modified_time" content="2020-02-26T07:46:28+01:00" />
<meta property="og:updated_time" content="2020-02-26T07:46:28+01:00" />
<meta property="og:image" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?fit=1200%2C675" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Même si le printemps n&#8217;est encore bien installé et si la neige tombe enfin sur la Belgique en ce 26" />
<meta name="twitter:title" content="HYPERBOOM de ULTIMATE EARS : Une enceinte autonome pour la fiesta à l&#039;extérieur ! - Tinynews" />
<meta name="twitter:image" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?fit=1200%2C675" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; HYPERBOOM de ULTIMATE EARS : Une enceinte autonome pour la fiesta à l&#8217;extérieur ! Flux des commentaires" href="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tinynews.be/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tinynews.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p53X6d-7DQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fhyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fhyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Admin"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-29378 single-format-standard custom-background  elementor-default">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tinynews.be/" title="Tinynews" rel="home"><img src="http://www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png" alt="Tinynews"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
                        </h3>
                     							                        <p id="site-description">Le blog belge hi-tech décalé</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tinynews.be/" title="Tinynews"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.tinynews.be/xiaomi-mi-a2-lite/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tinynews.be/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-29378" class="post-29378 post type-post status-publish format-standard has-post-thumbnail hentry category-sonimage tag-enceinte tag-ultimate-ears">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			HYPERBOOM de ULTIMATE EARS : Une enceinte autonome pour la fiesta à l&#8217;extérieur !   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/" title="8 h 45 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T08:45:40+01:00">26 février 2020</time><time class="updated" datetime="2020-02-26T08:46:28+01:00">26 février 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>

      
         <span style="font-size:12px;color:black;font-weight:bold;">  573 vues  &nbsp;  </span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tinynews.be/tag/enceinte/" rel="tag">Enceinte</a>, <a href="http://www.tinynews.be/tag/ultimate-ears/" rel="tag">Ultimate Ears</a></span></div>
   	<div class="entry-content clearfix">
   		<h2><img data-attachment-id="29382" data-permalink="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/ue00/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ue00" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?fit=300%2C169" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?fit=800%2C450" class="aligncenter size-full wp-image-29382" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?resize=800%2C450" alt="" width="800" height="450" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?w=1200 1200w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?resize=300%2C169 300w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?resize=1024%2C576 1024w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?resize=768%2C432 768w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?resize=600%2C338 600w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue00.jpg?resize=50%2C28 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></h2>
<h2 style="text-align: justify;">Même si le printemps n&#8217;est encore bien installé et si la neige tombe enfin sur la Belgique en ce 26 février, il est bon de se préparer aux longues soirées d&#8217;été au jardin ou autour de la piscine. Grâce à ce nouveau &#8220;HYPERBOOM&#8221; de nos amis d&#8217;Ultimate Ears, vos fiesta n&#8217;en seront que plus attirantes.</h2>
<p style="text-align: justify;">Avec ses dimensions de malabar, l&#8217;Hyperboom est une enceinte sur batterie affichant tout de même près de <strong>6 kg</strong> sur la balance, soit l&#8217;équivalent d&#8217;un bon gros fox terrier venant de terminer sa pâtée ou encore 4 ou 5 chihuahua, sans les vêtements, évidemment.</p>
<p style="text-align: justify;">Il s&#8217;agit en fait d&#8217;un parallélépipède de <strong>36 cm de haut</strong> sur 19 cm de côté. D&#8217;après le constructeur, la batterie propose une <strong>autonomie de 24 heures</strong> ! Il faut tout de même savoir qu&#8217;il vous faudra 2h40 pour la recharger complètement &#8230; via une alimentation et une connectique propriétaire alors que l&#8217;USB-C est prôné un peu partout ! Un véritable scandale. Toutefois, l&#8217;enceinte pourra également servir de <strong>batterie nomade</strong>, grâce à son port standard USB-A. Certifié<strong> IPX4</strong>, il résiste donc aux éclaboussures de Gin tonic et autre Tripe Karmeliet.</p>
<div data-carousel-extra='{"blog_id":5,"permalink":"http:\/\/www.tinynews.be\/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur\/"}' id='gallery-2' class='gallery galleryid-29378 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/ue01-2/'><img width="800" height="618" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?fit=800%2C618" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?w=800 800w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?resize=300%2C232 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?resize=768%2C593 768w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?resize=600%2C464 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?resize=50%2C39 50w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="29383" data-permalink="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/ue01-2/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?fit=800%2C618" data-orig-size="800,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ue01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?fit=300%2C232" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue01.jpg?fit=800%2C618" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/ue3/'><img width="800" height="741" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?fit=800%2C741" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?w=891 891w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?resize=300%2C278 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?resize=768%2C711 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?resize=600%2C556 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?resize=50%2C46 50w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="29381" data-permalink="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/ue3/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?fit=891%2C825" data-orig-size="891,825" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ue3" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?fit=300%2C278" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/ue3.jpg?fit=800%2C741" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/e04/'><img width="800" height="748" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?fit=800%2C748" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?w=801 801w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?resize=300%2C281 300w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?resize=768%2C718 768w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?resize=600%2C561 600w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?resize=50%2C47 50w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="29380" data-permalink="http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/e04/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?fit=801%2C749" data-orig-size="801,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e04" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?fit=300%2C281" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/e04.jpg?fit=800%2C748" /></a>
			</div></figure>
		</div>

<p style="text-align: justify;">A l&#8217;intérieur, nous trouvons <strong>deux woofers</strong>, <strong>deux tweeters</strong> et <strong>deux radiateurs passifs</strong>. Aussi, nous pourrons compter sur un <strong>égaliseur</strong> qui s&#8217;adapte à la topographie des lieux en s&#8217;aidant de micros installés dans l&#8217;enceinte. Cette Hyperboom est bien entendu <strong>Bluetooth</strong> mais offre une<strong> connectique USB</strong>,<strong> jack</strong> et, plus surprenant, <strong>optique</strong>.</p>
<p style="text-align: justify;">Ajouté à cela, un <strong>bouton programmable</strong> via l&#8217;App Boom est disponible afin de lancer une play list prédéfinie sur Spotify, par exemple. La <strong>Ultimate Ears Hyperboom</strong> devrait arriver prochainement dans nos contréesaux environs de <strong>400€</strong>.</p>
<p style="text-align: justify;">

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/bionic-bird-le-metafly-est-disponible/" rel="prev"><span class="meta-nav">&larr;</span> BIONIC BIRD : Le METAFLY est disponible !</a></li>
			<li class="next"><a href="http://www.tinynews.be/diminuer-les-risques-avec-un-detecteur-de-fuites-intelligent/" rel="next">Comment diminuer les risques avec un détecteur de fuites intelligent ? <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="http://2.gravatar.com/avatar/b7b67c342124c4eb5d0993fd40f96361?s=100&#038;d=blank&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div>
               <h4 class="author-name">Bertrand Mahieu</h4>
               <p class="author-description">Explorateur d'Internet depuis 1995 et toujours à la recherche de la prochaine terre promise connectée. Mangeur de chocolat, fan de cuisine, de rando et de Kindle.</p>
         </div>
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/samsung-lance-des-gammes-de-dingue-de-televiseurs-microled-qled-8k-et-lifestyle/" title="Samsung lance des gammes de dingue de téléviseurs MicroLED, QLED 8K et Lifestyle !">
               <img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/stv02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/stv02.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/stv02.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29037" data-permalink="http://www.tinynews.be/samsung-lance-des-gammes-de-dingue-de-televiseurs-microled-qled-8k-et-lifestyle/stv02/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/stv02.jpg?fit=1123%2C648" data-orig-size="1123,648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stv02" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/stv02.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/stv02.jpg?fit=800%2C462" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/samsung-lance-des-gammes-de-dingue-de-televiseurs-microled-qled-8k-et-lifestyle/" rel="bookmark" title="Samsung lance des gammes de dingue de téléviseurs MicroLED, QLED 8K et Lifestyle !">Samsung lance des gammes de dingue de téléviseurs MicroLED, QLED 8K et Lifestyle !</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/samsung-lance-des-gammes-de-dingue-de-televiseurs-microled-qled-8k-et-lifestyle/" title="20 h 47 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-06T20:47:38+01:00">6 janvier 2020</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/samsung-lance-des-gammes-de-dingue-de-televiseurs-microled-qled-8k-et-lifestyle/#respond"><span class="dsq-postid" data-dsqidentifier="29035 http://www.tinynews.be/?p=29035">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/google-home-max-france-belgique/" title="GOOGLE HOME MAX &#8211; Enfin l&#8217;enceinte audiophile qu&#8217;on attendait tous ?">
               <img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?resize=390%2C205 390w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="18128" data-permalink="http://www.tinynews.be/google-home-max-france-belgique/gh-09/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?fit=1215%2C760" data-orig-size="1215,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gh-09" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/10/gh-09.jpg?fit=800%2C501" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/google-home-max-france-belgique/" rel="bookmark" title="GOOGLE HOME MAX &#8211; Enfin l&#8217;enceinte audiophile qu&#8217;on attendait tous ?">GOOGLE HOME MAX &#8211; Enfin l&#8217;enceinte audiophile qu&#8217;on attendait tous ?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/google-home-max-france-belgique/" title="15 h 37 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-05T15:37:43+02:00">5 octobre 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/google-home-max-france-belgique/#respond"><span class="dsq-postid" data-dsqidentifier="18127 http://www.tinynews.be/?p=18127">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/mighty/" title="MIGHTY, le lecteur WiFi SPOTIFY qu&#8217;on attendait tous !">
               <img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/08/spot.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="17504" data-permalink="http://www.tinynews.be/mighty/spot-2/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/08/spot.jpg?fit=753%2C459" data-orig-size="753,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="spot" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/08/spot.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/08/spot.jpg?fit=753%2C459" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/mighty/" rel="bookmark" title="MIGHTY, le lecteur WiFi SPOTIFY qu&#8217;on attendait tous !">MIGHTY, le lecteur WiFi SPOTIFY qu&#8217;on attendait tous !</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/mighty/" title="18 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-23T18:00:11+01:00">23 novembre 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/mighty/#respond"><span class="dsq-postid" data-dsqidentifier="17494 http://www.tinynews.be/?p=17494">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.tinynews.be/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fhyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-huawei-p30-pro-avis/" title="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles"><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles" title="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29276" data-permalink="http://www.tinynews.be/test-huawei-p30-pro-avis/hua02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?fit=1237%2C507" data-orig-size="1237,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hua02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?fit=300%2C123" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?fit=800%2C328" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-huawei-p30-pro-avis/" title="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles">TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-huawei-p30-pro-avis/" title="10 h 06 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-07T10:06:10+01:00">7 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-huawei-p30-pro-avis/#respond"><span class="dsq-postid" data-dsqidentifier="29213 http://www.tinynews.be/?p=29213">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Oui, vous avez bien lu, j’ai pu tester le Huawei P30 Pro avec quelques mois de retard ! Alors, entre</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-thermostat-connecte-et-vannes-tado-notre-avis-complet/" title="TEST &#8211; Thermostat connecté et vannes tado° : Notre avis complet !"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST &#8211; Thermostat connecté et vannes tado° : Notre avis complet !" title="TEST &#8211; Thermostat connecté et vannes tado° : Notre avis complet !" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29161" data-permalink="http://www.tinynews.be/test-thermostat-connecte-et-vannes-tado-notre-avis-complet/image_1/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549574489&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Image_1" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Image_1.jpg?fit=800%2C533" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite/" style="background:#ddad63" rel="category tag">Domotique</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-thermostat-connecte-et-vannes-tado-notre-avis-complet/" title="TEST &#8211; Thermostat connecté et vannes tado° : Notre avis complet !">TEST &#8211; Thermostat connecté et vannes tado° : Notre avis complet !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-thermostat-connecte-et-vannes-tado-notre-avis-complet/" title="11 h 44 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-03T11:44:25+01:00">3 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/fcolette/" title="François Collette">François Collette</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-thermostat-connecte-et-vannes-tado-notre-avis-complet/#respond"><span class="dsq-postid" data-dsqidentifier="29159 http://www.tinynews.be/?p=29159">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-sudio-fem-ecouteur/" title="TEST &#8211; SUDIO FEM (Code promo) : Réduction de bruit ambiant et USB Type-C au programme de ces écouteurs sans fils."><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST &#8211; SUDIO FEM (Code promo) : Réduction de bruit ambiant et USB Type-C au programme de ces écouteurs sans fils." title="TEST &#8211; SUDIO FEM (Code promo) : Réduction de bruit ambiant et USB Type-C au programme de ces écouteurs sans fils." srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29142" data-permalink="http://www.tinynews.be/test-sudio-fem-ecouteur/sudio-fem-09/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?fit=935%2C509" data-orig-size="935,509" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sudio fem 09" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?fit=300%2C163" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/sudio-fem-09.jpg?fit=800%2C436" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-sudio-fem-ecouteur/" title="TEST &#8211; SUDIO FEM (Code promo) : Réduction de bruit ambiant et USB Type-C au programme de ces écouteurs sans fils.">TEST &#8211; SUDIO FEM (Code promo) : Réduction de bruit ambiant et USB Type-C au programme de ces écouteurs sans fils.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-sudio-fem-ecouteur/" title="15 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-25T15:00:42+01:00">25 janvier 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-sudio-fem-ecouteur/#respond"><span class="dsq-postid" data-dsqidentifier="29133 http://www.tinynews.be/?p=29133">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/" title="TEST : Camini +, la nouvelle caméra connectée de chez Konyks"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : Camini +, la nouvelle caméra connectée de chez Konyks" title="TEST : Camini +, la nouvelle caméra connectée de chez Konyks" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="28985" data-permalink="http://www.tinynews.be/konyks6-2/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?fit=1439%2C909" data-orig-size="1439,909" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lydie Bastin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577370385&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="konyks6" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?fit=300%2C190" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?fit=800%2C505" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite/" style="background:#ddad63" rel="category tag">Domotique</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/" title="TEST : Camini +, la nouvelle caméra connectée de chez Konyks">TEST : Camini +, la nouvelle caméra connectée de chez Konyks</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/" title="15 h 09 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-26T15:09:16+01:00">26 décembre 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/#respond"><span class="dsq-postid" data-dsqidentifier="28971 http://www.tinynews.be/?p=28971">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/belgique-le-galaxy-z-flip-est-epuise-apres-4-jours/" title="Belgique : Le Galaxy Z Flip est épuisé après 4 jours!"><img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/flip01.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Belgique : Le Galaxy Z Flip est épuisé après 4 jours!" title="Belgique : Le Galaxy Z Flip est épuisé après 4 jours!" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/flip01.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/flip01.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29446" data-permalink="http://www.tinynews.be/belgique-le-galaxy-z-flip-est-epuise-apres-4-jours/flip01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/flip01.jpg?fit=1012%2C624" data-orig-size="1012,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flip01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/flip01.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/flip01.jpg?fit=800%2C493" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/belgique-le-galaxy-z-flip-est-epuise-apres-4-jours/" title="Belgique : Le Galaxy Z Flip est épuisé après 4 jours!">Belgique : Le Galaxy Z Flip est épuisé après 4 jours!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/belgique-le-galaxy-z-flip-est-epuise-apres-4-jours/" title="18 h 28 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T18:28:18+01:00">26 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/belgique-le-galaxy-z-flip-est-epuise-apres-4-jours/#respond"><span class="dsq-postid" data-dsqidentifier="29444 http://www.tinynews.be/?p=29444">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Aujourd&#8217;hui, les Samsung Galaxy Z Flip se sont tous vendus au Samsung Experience Store à Bruxelles et à Wijnegem. Le</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/tp-link-wi-fi-tapo-c200-une-camera-qui-surveille-bebe-pour-moins-de-30e/" title="TP-LINK Wi-Fi Tapo C200 : Une caméra qui surveille bébé pour moins de 30€."><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TP-LINK Wi-Fi Tapo C200 : Une caméra qui surveille bébé pour moins de 30€." title="TP-LINK Wi-Fi Tapo C200 : Une caméra qui surveille bébé pour moins de 30€." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?resize=50%2C35 50w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29441" data-permalink="http://www.tinynews.be/tp-link-wi-fi-tapo-c200-une-camera-qui-surveille-bebe-pour-moins-de-30e/2020-02-26_11h30_18/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?fit=863%2C611" data-orig-size="863,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2020-02-26_11h30_18" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?fit=300%2C212" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/2020-02-26_11h30_18.jpg?fit=800%2C566" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite-2/"  rel="category tag">Sécurité</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/tp-link-wi-fi-tapo-c200-une-camera-qui-surveille-bebe-pour-moins-de-30e/" title="TP-LINK Wi-Fi Tapo C200 : Une caméra qui surveille bébé pour moins de 30€.">TP-LINK Wi-Fi Tapo C200 : Une caméra qui surveille bébé pour moins de 30€.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/tp-link-wi-fi-tapo-c200-une-camera-qui-surveille-bebe-pour-moins-de-30e/" title="11 h 31 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T11:31:03+01:00">26 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/tp-link-wi-fi-tapo-c200-une-camera-qui-surveille-bebe-pour-moins-de-30e/#respond"><span class="dsq-postid" data-dsqidentifier="29439 http://www.tinynews.be/?p=29439">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/fujifilm-presente-son-appareil-photo-ultime-le-x-t4/" title="FUJIFILM présente son appareil photo ultime : Le X-T4 !"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="FUJIFILM présente son appareil photo ultime : Le X-T4 !" title="FUJIFILM présente son appareil photo ultime : Le X-T4 !" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29427" data-permalink="http://www.tinynews.be/fujifilm-presente-son-appareil-photo-ultime-le-x-t4/x_t4_lifestyle_8/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?fit=1000%2C666" data-orig-size="1000,666" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;X-T4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579664738&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="X_T4_Lifestyle_8" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/X_T4_Lifestyle_8.jpg?fit=800%2C533" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/fujifilm-presente-son-appareil-photo-ultime-le-x-t4/" title="FUJIFILM présente son appareil photo ultime : Le X-T4 !">FUJIFILM présente son appareil photo ultime : Le X-T4 !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/fujifilm-presente-son-appareil-photo-ultime-le-x-t4/" title="11 h 12 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T11:12:44+01:00">26 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/fujifilm-presente-son-appareil-photo-ultime-le-x-t4/#respond"><span class="dsq-postid" data-dsqidentifier="29402 http://www.tinynews.be/?p=29402">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/honor-magicbook-14-et-15-pouces-que-faut-il-attendre-de-ces-notebooks-a-prix-plancher/" title="HONOR MagicBook 14 et 15 pouces : Que faut-il attendre de ces notebooks à prix plancher ?"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="HONOR MagicBook 14 et 15 pouces : Que faut-il attendre de ces notebooks à prix plancher ?" title="HONOR MagicBook 14 et 15 pouces : Que faut-il attendre de ces notebooks à prix plancher ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29400" data-permalink="http://www.tinynews.be/honor-magicbook-14-et-15-pouces-que-faut-il-attendre-de-ces-notebooks-a-prix-plancher/honor-magicbook-14/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Honor-Magicbook-14" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?fit=300%2C169" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/Honor-Magicbook-14.jpg?fit=800%2C450" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/it/" style="background:#8e8e8e" rel="category tag">Ordi &amp; Matériels</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/honor-magicbook-14-et-15-pouces-que-faut-il-attendre-de-ces-notebooks-a-prix-plancher/" title="HONOR MagicBook 14 et 15 pouces : Que faut-il attendre de ces notebooks à prix plancher ?">HONOR MagicBook 14 et 15 pouces : Que faut-il attendre de ces notebooks à prix plancher ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/honor-magicbook-14-et-15-pouces-que-faut-il-attendre-de-ces-notebooks-a-prix-plancher/" title="10 h 55 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-26T10:55:00+01:00">26 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/honor-magicbook-14-et-15-pouces-que-faut-il-attendre-de-ces-notebooks-a-prix-plancher/#respond"><span class="dsq-postid" data-dsqidentifier="29396 http://www.tinynews.be/?p=29396">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill. &lt;a href=&quot;http://www.wptrads.com&quot; rel=&quot;nofollow&quot; target=_blank&gt;Traduit par Wp Trads&lt;/a&gt;" rel="designer"><span>ThemeGrill. <a href="http://www.wptrads.com" rel="nofollow" target=_blank>Traduit par Wp Trads</a></span></a>. Propulsé par <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-b7b67c342124c4eb5d0993fd40f96361">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"29378","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"1564ea6880","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fhyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'29378',tz:'1',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '29378' ]);
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/hyperboom-de-ultimate-ears-un-enceinte-autonome-pour-la-fiesta-a-lexterieur.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 27th, 2020 @ 11:36 am UTC -->
<!-- Cache File Generated In:       1.29967 seconds -->

<!-- Cache File Expires On:         Mar 5th, 2020 @ 11:36 am UTC -->
<!-- Cache File Auto-Rebuild On:    Mar 5th, 2020 @ 11:36 am UTC -->