<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats ! - Tinynews</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tinynews.be/caremitou-litiere-connectee-chat/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats ! - Tinynews" />
	<meta property="og:description" content="Pour faciliter la vie des propriétaires qui veulent pouvoir suivre à tout moment la santé de leur animal y compris" />
	<meta property="og:url" content="http://www.tinynews.be/caremitou-litiere-connectee-chat/" />
	<meta property="og:site_name" content="Tinynews" />
	<meta property="article:published_time" content="2020-12-01T07:52:10+00:00" />
	<meta property="article:modified_time" content="2020-12-01T07:57:24+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=767%2C522" />
	<meta property="og:image:width" content="767" />
	<meta property="og:image:height" content="522" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.tinynews.be/#website","url":"http://www.tinynews.be/","name":"Tinynews","description":"Le blog belge hi-tech d\u00e9cal\u00e9","potentialAction":[{"@type":"SearchAction","target":"http://www.tinynews.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.tinynews.be/caremitou-litiere-connectee-chat/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=767%2C522","width":767,"height":522},{"@type":"WebPage","@id":"http://www.tinynews.be/caremitou-litiere-connectee-chat/#webpage","url":"http://www.tinynews.be/caremitou-litiere-connectee-chat/","name":"Caremitou : La liti\u00e8re connect\u00e9e fran\u00e7aise qui d\u00e9piste et suit l\u2019\u00e9tat de sant\u00e9 des chats ! - Tinynews","isPartOf":{"@id":"http://www.tinynews.be/#website"},"primaryImageOfPage":{"@id":"http://www.tinynews.be/caremitou-litiere-connectee-chat/#primaryimage"},"datePublished":"2020-12-01T07:52:10+00:00","dateModified":"2020-12-01T07:57:24+00:00","author":{"@id":"http://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.tinynews.be/caremitou-litiere-connectee-chat/"]}]},{"@type":["Person"],"@id":"http://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403","name":"Communiqu\u00e9 de presse","image":{"@type":"ImageObject","@id":"http://www.tinynews.be/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/54fb6d9aa9abcb8cde00a177cbb76dfe?s=96&d=blank&r=g","caption":"Communiqu\u00e9 de presse"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="http://www.tinynews.be/caremitou-litiere-connectee-chat/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats ! Flux des commentaires" href="http://www.tinynews.be/caremitou-litiere-connectee-chat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tinynews.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p53X6d-e8m' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "compresse"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.tinynews.be/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-54334 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout elementor-default">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.tinynews.be/" class="custom-logo-link" rel="home"><img width="491" height="81" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" class="custom-logo" alt="Tinynews" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?w=491 491w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?resize=300%2C49 300w" sizes="(max-width: 491px) 100vw, 491px" data-attachment-id="13170" data-permalink="http://www.tinynews.be/presse/tn-logo-2016/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" data-orig-size="491,81" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tn-logo-2016" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=300%2C49" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
							</h3>
						
													<p id="site-description">
								Le blog belge hi-tech décalé							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.tinynews.be/"
						   title="Tinynews"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="http://www.tinynews.be/bagn-watts/" title="Voir un article au hasard">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://www.tinynews.be/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-54334" class="post-54334 post type-post status-publish format-standard has-post-thumbnail hentry category-bien-etre tag-animaux">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/caremitou-litiere-connectee-chat/" title="8 h 52 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-01T08:52:10+01:00">1 décembre 2020</time><time class="updated" datetime="2020-12-01T08:57:24+01:00">1 décembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/compresse/"
					   title="Communiqué de presse"
					>
						Communiqué de presse					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://www.tinynews.be/caremitou-litiere-connectee-chat/#respond"><span class="dsq-postid" data-dsqidentifier="54334 http://www.tinynews.be/?p=54334"><i class="fa fa-comment"></i> Aucun commentaire</span></a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tinynews.be/tag/animaux/" rel="tag">Animaux domestiques</a></span></div>
   	<div class="entry-content clearfix">
   		<p><img data-attachment-id="54336" data-permalink="http://www.tinynews.be/caremitou-litiere-connectee-chat/care01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=767%2C522" data-orig-size="767,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="care01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=300%2C204" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=767%2C522" class="aligncenter size-full wp-image-54336" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?resize=767%2C522" alt="" width="767" height="522" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?w=767 767w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?resize=300%2C204 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?resize=50%2C34 50w" sizes="(max-width: 767px) 100vw, 767px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Pour faciliter la vie des propriétaires qui veulent pouvoir suivre à tout moment la santé de leur animal y compris en période de confinement, la startup montpelliéraine Novandsat, annonce le début de commercialisation de Caremitou : Une litière connectée pour chat permettant d&#8217;observer son comportement et d&#8217;effectuer un contrôle de son poids et analytes biologiques à domicile.  Caremitou s’inscrit dans la nouvelle tendance de la télésurveillance médicale, il est enfin possible de suivre l’état de santé de son animal de compagnie au quotidien à domicile et sans stress. Une innovation disponible à la vente dès maintenant sur </strong><a href="https://www.kisskissbankbank.com/fr/projects/caremitou"><strong>KKBB</strong></a><strong>.</strong><strong> </strong></p>
<h2 style="text-align: justify;"><strong>Caremitou, pour devenir acteur au quotidien de la santé de votre animal !</strong></h2>
<p style="text-align: justify;">Produit médical vétérinaire breveté, mis à la disposition des propriétaires d’animaux, Caremitou permet d’observer au quotidien le comportement de son animal et d’obtenir une récurrence de données biologiques pour un diagnostic affiné.</p>
<p><img class="aligncenter size-full" src="https://i2.wp.com/assets.website-files.com/5dd4f8f1b98acb1a882b4102/5dd57e79dab0a97bb4571ca6_visuels_box.jpg?resize=510%2C450&#038;ssl=1" width="510" height="450" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Avec Caremitou, chaque propriétaire peut dorénavant :</p>
<ul style="text-align: justify;">
<li>Observer sans perturber, le comportement de l’animal qui est pesé à chaque passage via des capteurs de poids logés dans la structure du bac à litière <strong> </strong></li>
<li><strong>Disposer d’un historique (antécédent patient) des visites et des durées de passage dans la litière pour détecter des changements de comportements souvent synonymes de maladies silencieuses et que pourra interpréter votre vétérinaire</strong></li>
<li><strong>Identifier l’animal via une antenne RFID et pour certains animaux équipés d’une puce électronique compatible, pouvoir relever leurs températures. </strong></li>
<li><strong>Effectuer de manière régulière des analyses d’urine du chat sans qu’il s’en aperçoive</strong>. Et permettre ainsi au propriétaire de récolter et renseigner les concentrations de 14 analytes utiles au dépistage et suivi de maladies chroniques (Insuffisance rénale, diabète, problèmes Hépatique, ).</li>
</ul>
<p style="text-align: justify;"><strong>L’innovation ne s’arrête pas là, le propriétaire dispose également d’une application mobile, lui permettant d’être en lien avec son vétérinaire</strong> pour un dépistage, un suivi, une urgence. Il peut également disposer du suivi des analyses, des traitements mis en place, des RDV programmés<br />
et fournir au vétérinaire des données régulières qui permettent une meilleure observance.</p>
<p style="text-align: justify;">Cette « maison e-santé » innovante de Caremitou est la solution idéale pour toutes les parties ! A la fois au profit du propriétaire, qui dispose d’un suivi régulier sur la santé de l’animal et d’informations pertinentes pour qualifier les consultations avec le vétérinaire, au profit de l’animal qui ne subit plus le stress de l’analyse lors d’une consultation physique, ainsi que du vétérinaire qui peut suivre en continu la santé du chat et intervenir au bon moment si nécessaire.</p>
<h2 style="text-align: justify;"><strong>Comment fonctionne Caremitou ?</strong></h2>
<p style="text-align: justify;">Pour faire une analyse urinaire de son animal, rien de plus simple : la maison e-santé étant équipée de deux bacs à litières, il suffit de retirer le 1<sup>er</sup> bac vert, pour accéder au deuxième bac à litière bleu. Construit en matériel à grade médical  , qui ne modifie pas le caractère physico-chimique des urines, ce bac à litière contient un dispositif breveté appelé PAD Caremitou.  Le PAD permet de réaliser des analyses urinaires à domicile mais aussi de pouvoir les apporter au vétérinaire pour des analyses complémentaires si nécessaire ; éviter ainsi un prélèvement sur l’animal.</p>
<p><img class="aligncenter size-full" src="https://i1.wp.com/assets.website-files.com/5dd4f8f1b98acb1a882b4102/5dd57e93270b40f3a3cd0a90_visuels_pad.jpg?resize=510%2C450&#038;ssl=1" width="510" height="450" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Pour transférer les données recueillies, il suffit au propriétaire d’appairer son mobile en Bluetooth avec la maison e-santé. Si les données relevées dépassent les seuils préalablement définis avec le vétérinaire, une notification lui sera alors envoyée, lui permettant ainsi de transmettre les résultats au vétérinaire pour interprétation et suivi. Au quotidien, Caremitou se fait le plus discret possible et ne prévient qu’en cas d’analyse anormale.</p>
<h2 style="text-align: justify;"><strong>Disponible dès maintenant à la vente sur KissKissBankBank !</strong></h2>
<p style="text-align: justify;">Comme annoncé en début d’année, Caremitou est disponible en offre de lancement <strong><u>dès maintenant sur la plateforme </u></strong><a href="https://www.kisskissbankbank.com/fr/projects/caremitou"><strong>KissKissBankBank</strong></a><strong>,</strong> avec des réductions sur les prix de la BOX et PAD  , et une livraison prévue pour mars 2021.  Des offres Pack santé sont aussi proposés aux premiers acquéreurs de Caremitou.</p>
<p style="text-align: justify;">Pour accélérer son développement commercial en 2021, Caremitou prévoit de faire évoluer ses effectifs à 5 personnes avec 2 nouveaux recrutements et la mise en place de la fabrication du produit en Occitanie. Ambitieuse, la startup prévoit de vendre 3 500 BOX en 2021.</p>
<p style="text-align: justify;">Destiné à tous les propriétaires de chat, <a href="https://www.caremitou.com/"><strong>Caremitou</strong></a> est finaliste du trophée NumAnima de l&#8217;association de la e-santé animale VetinTech et en phase finale du Concours des Prix de l’Innovation de l’AFVAC catégorie « Vétérinaire Augmenté ».</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='450' src='https://www.youtube.com/embed/UZKk8MXlJPY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tinynews.be/caremitou-litiere-connectee-chat/" data-a2a-title="Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F&amp;linkname=Caremitou%20%3A%20La%20liti%C3%A8re%20connect%C3%A9e%20fran%C3%A7aise%20qui%20d%C3%A9piste%20et%20suit%20l%E2%80%99%C3%A9tat%20de%20sant%C3%A9%20des%20chats%20%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F&amp;linkname=Caremitou%20%3A%20La%20liti%C3%A8re%20connect%C3%A9e%20fran%C3%A7aise%20qui%20d%C3%A9piste%20et%20suit%20l%E2%80%99%C3%A9tat%20de%20sant%C3%A9%20des%20chats%20%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F&amp;linkname=Caremitou%20%3A%20La%20liti%C3%A8re%20connect%C3%A9e%20fran%C3%A7aise%20qui%20d%C3%A9piste%20et%20suit%20l%E2%80%99%C3%A9tat%20de%20sant%C3%A9%20des%20chats%20%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F&amp;linkname=Caremitou%20%3A%20La%20liti%C3%A8re%20connect%C3%A9e%20fran%C3%A7aise%20qui%20d%C3%A9piste%20et%20suit%20l%E2%80%99%C3%A9tat%20de%20sant%C3%A9%20des%20chats%20%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F&amp;linkname=Caremitou%20%3A%20La%20liti%C3%A8re%20connect%C3%A9e%20fran%C3%A7aise%20qui%20d%C3%A9piste%20et%20suit%20l%E2%80%99%C3%A9tat%20de%20sant%C3%A9%20des%20chats%20%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/4-moments-de-votre-vie-a-documenter-pour-la-posterite/" rel="prev"><span class="meta-nav">&larr;</span> 4 moments de votre vie à documenter pour la postérité</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/grillbot-votre-nouveau-pote-bbq-pour-lete-prochain/" title="GRILLBOT : votre nouveau pote BBQ pour l’été prochain">
								<img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/grillbot-08.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/grillbot-08.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/grillbot-08.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="9529" data-permalink="http://www.tinynews.be/grillbot-votre-nouveau-pote-bbq-pour-lete-prochain/grillbot-08/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/grillbot-08.jpg?fit=1312%2C773" data-orig-size="1312,773" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grillbot 08" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/grillbot-08.jpg?fit=300%2C177" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/01/grillbot-08.jpg?fit=800%2C471" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/grillbot-votre-nouveau-pote-bbq-pour-lete-prochain/" rel="bookmark" title="GRILLBOT : votre nouveau pote BBQ pour l’été prochain">
								GRILLBOT : votre nouveau pote BBQ pour l’été prochain							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/grillbot-votre-nouveau-pote-bbq-pour-lete-prochain/" title="8 h 14 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-01-08T08:14:01+01:00">8 janvier 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/ddionne/"
					   title="Dave Dionne"
					>
						Dave Dionne					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/grillbot-votre-nouveau-pote-bbq-pour-lete-prochain/#respond"><span class="dsq-postid" data-dsqidentifier="9522 http://www.tinynews.be/?p=9522">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/daysy-wink-fais-enfant-petite-aide-connaitre-bon-moment/" title="DAYSY ou WINK ? &#8220;Fais-moi un enfant&#8230;&#8221; : Une petite aide pour connaitre le bon moment">
								<img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/wink-01.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/wink-01.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/wink-01.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="1195" data-permalink="http://www.tinynews.be/daysy-wink-fais-enfant-petite-aide-connaitre-bon-moment/wink-01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/wink-01.jpg?fit=462%2C373" data-orig-size="462,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wink 01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/wink-01.jpg?fit=300%2C242" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/wink-01.jpg?fit=462%2C373" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/daysy-wink-fais-enfant-petite-aide-connaitre-bon-moment/" rel="bookmark" title="DAYSY ou WINK ? &#8220;Fais-moi un enfant&#8230;&#8221; : Une petite aide pour connaitre le bon moment">
								DAYSY ou WINK ? &#8220;Fais-moi un enfant&#8230;&#8221; : Une petite aide pour connaitre le bon moment							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/daysy-wink-fais-enfant-petite-aide-connaitre-bon-moment/" title="12 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-10-23T12:00:16+02:00">23 octobre 2014</time><time class="updated" datetime="2014-10-22T21:03:20+02:00">22 octobre 2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/daysy-wink-fais-enfant-petite-aide-connaitre-bon-moment/#respond"><span class="dsq-postid" data-dsqidentifier="1193 http://www.tinynews.be/?p=1193">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/hexoskin/" title="HEXOSKIN &#8211; Connectez votre corps pour coller au sport">
								<img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/hexo.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/hexo.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/hexo.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="934" data-permalink="http://www.tinynews.be/hexoskin/hexo/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/hexo.jpg?fit=600%2C510" data-orig-size="600,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hexo" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/hexo.jpg?fit=300%2C255" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2014/10/hexo.jpg?fit=600%2C510" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/hexoskin/" rel="bookmark" title="HEXOSKIN &#8211; Connectez votre corps pour coller au sport">
								HEXOSKIN &#8211; Connectez votre corps pour coller au sport							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/hexoskin/" title="20 h 10 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2014-10-11T20:10:43+02:00">11 octobre 2014</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/hexoskin/#respond"><span class="dsq-postid" data-dsqidentifier="933 http://www.tinynews.be/?p=933">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caremitou-litiere-connectee-chat/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.tinynews.be/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-crosscall-core-x4/" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France."><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France." title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="51689" data-permalink="http://www.tinynews.be/test-crosscall-core-x4/cc10/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=979%2C587" data-orig-size="979,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc10" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=300%2C180" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=800%2C480" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-crosscall-core-x4/" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France.">
				TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-crosscall-core-x4/" title="13 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-24T13:46:24+02:00">24 octobre 2020</time><time class="updated" datetime="2020-10-26T20:24:01+01:00">26 octobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-crosscall-core-x4/#respond"><span class="dsq-postid" data-dsqidentifier="51675 http://www.tinynews.be/?p=51675">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Quand on m&#8217;a proposé de tester ce nouveau smartphone &#8220;Conçu en France&#8221;, j&#8217;étais un peu dubitatif. En effet, il s&#8217;agit</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="45250" data-permalink="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/sz02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=1355%2C840" data-orig-size="1355,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sz02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=800%2C496" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?">
				TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="16 h 49 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T16:49:32+02:00">28 août 2020</time><time class="updated" datetime="2020-09-04T16:04:13+02:00">4 septembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/jmahieu/"
				   title="Jeremy Mahieu"
				>
					Jeremy Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/#respond"><span class="dsq-postid" data-dsqidentifier="45210 http://www.tinynews.be/?p=45210">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="43789" data-permalink="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/tune-01/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=1378%2C821" data-orig-size="1378,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tune-01" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=800%2C477" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?">
				TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="10 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T10:04:34+02:00">21 août 2020</time><time class="updated" datetime="2020-08-21T10:29:54+02:00">21 août 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/#respond"><span class="dsq-postid" data-dsqidentifier="42182 http://www.tinynews.be/?p=42182">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40903" data-permalink="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/img_8408/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597053191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8408" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=800%2C600" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€">
				TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="12 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-10T12:25:52+02:00">10 août 2020</time><time class="updated" datetime="2020-10-25T10:03:25+01:00">25 octobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/#respond"><span class="dsq-postid" data-dsqidentifier="39285 http://www.tinynews.be/?p=39285">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">
		<div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/caremitou-litiere-connectee-chat/" title="Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !"><img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !" title="Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !" data-attachment-id="54336" data-permalink="http://www.tinynews.be/caremitou-litiere-connectee-chat/care01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=767%2C522" data-orig-size="767,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="care01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=300%2C204" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/12/care01.jpg?fit=767%2C522" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/caremitou-litiere-connectee-chat/" title="Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !">
				Caremitou : La litière connectée française qui dépiste et suit l’état de santé des chats !			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/caremitou-litiere-connectee-chat/" title="8 h 52 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-01T08:52:10+01:00">1 décembre 2020</time><time class="updated" datetime="2020-12-01T08:57:24+01:00">1 décembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/caremitou-litiere-connectee-chat/#respond"><span class="dsq-postid" data-dsqidentifier="54334 http://www.tinynews.be/?p=54334">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Pour faciliter la vie des propriétaires qui veulent pouvoir suivre à tout moment la santé de leur animal y compris</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/4-moments-de-votre-vie-a-documenter-pour-la-posterite/" title="4 moments de votre vie à documenter pour la postérité"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="4 moments de votre vie à documenter pour la postérité" title="4 moments de votre vie à documenter pour la postérité" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?resize=600%2C417 600w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54330" data-permalink="http://www.tinynews.be/4-moments-de-votre-vie-a-documenter-pour-la-posterite/vintage-photos/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?fit=1200%2C720" data-orig-size="1200,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;JH Photo&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;Heap of the vintage photos from summer holiday with traditional white frame placed on wooden desk.&quot;,&quot;created_timestamp&quot;:&quot;1397302583&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Vintage photos&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vintage photos" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?fit=300%2C180" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/MIF-2011-B2-1.jpg?fit=800%2C480" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/4-moments-de-votre-vie-a-documenter-pour-la-posterite/" title="4 moments de votre vie à documenter pour la postérité">
				4 moments de votre vie à documenter pour la postérité			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/4-moments-de-votre-vie-a-documenter-pour-la-posterite/" title="10 h 23 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-30T10:23:22+01:00">30 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/sponso/"
				   title="Tony Sponsorello"
				>
					Tony Sponsorello				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/4-moments-de-votre-vie-a-documenter-pour-la-posterite/#respond"><span class="dsq-postid" data-dsqidentifier="54326 http://www.tinynews.be/?p=54326">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/road-light-presente-le-clic-light-v2-un-equipement-lumineux-pour-les-deux-roues/" title="Road-Light présente le Clic-Light V2, un équipement lumineux pour les deux roues."><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Road-Light présente le Clic-Light V2, un équipement lumineux pour les deux roues." title="Road-Light présente le Clic-Light V2, un équipement lumineux pour les deux roues." srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?resize=600%2C417 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54308" data-permalink="http://www.tinynews.be/road-light-presente-le-clic-light-v2-un-equipement-lumineux-pour-les-deux-roues/clica2/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?fit=1273%2C715" data-orig-size="1273,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clicà2" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/clicà2.jpg?fit=800%2C449" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/life/" style="background:#a1d67c" rel="category tag">Sports &amp; Loisirs</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/road-light-presente-le-clic-light-v2-un-equipement-lumineux-pour-les-deux-roues/" title="Road-Light présente le Clic-Light V2, un équipement lumineux pour les deux roues.">
				Road-Light présente le Clic-Light V2, un équipement lumineux pour les deux roues.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/road-light-presente-le-clic-light-v2-un-equipement-lumineux-pour-les-deux-roues/" title="9 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-27T09:42:13+01:00">27 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/road-light-presente-le-clic-light-v2-un-equipement-lumineux-pour-les-deux-roues/#respond"><span class="dsq-postid" data-dsqidentifier="54301 http://www.tinynews.be/?p=54301">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/6-tendances-qui-definiront-le-travail-du-futur/" title="6 tendances qui définiront le travail du futur"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="6 tendances qui définiront le travail du futur" title="6 tendances qui définiront le travail du futur" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?resize=600%2C417 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54300" data-permalink="http://www.tinynews.be/6-tendances-qui-definiront-le-travail-du-futur/tend01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?fit=753%2C451" data-orig-size="753,451" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tend01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?fit=300%2C180" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/tend01.jpg?fit=753%2C451" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/6-tendances-qui-definiront-le-travail-du-futur/" title="6 tendances qui définiront le travail du futur">
				6 tendances qui définiront le travail du futur			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/6-tendances-qui-definiront-le-travail-du-futur/" title="8 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-27T08:42:48+01:00">27 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/6-tendances-qui-definiront-le-travail-du-futur/#respond"><span class="dsq-postid" data-dsqidentifier="54297 http://www.tinynews.be/?p=54297">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202049'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"54334","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"e8da1670b7","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fcaremitou-litiere-connectee-chat%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'54334',tz:'1',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '54334' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/caremitou-litiere-connectee-chat/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/caremitou-litiere-connectee-chat.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 1st, 2020 @ 7:57 am UTC -->
<!-- Cache File Generated In:       0.97214 seconds -->

<!-- Cache File Expires On:         Dec 8th, 2020 @ 7:57 am UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 8th, 2020 @ 7:57 am UTC -->

<!-- Loaded via Cache On:    Dec 1st, 2020 @ 8:18 am UTC -->
<!-- Loaded via Cache In:    0.01159 seconds -->