<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tinynews.be/xmlrpc.php" />
<title>Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#039;est quasi certain ! - Tinynews</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#039;est quasi certain ! - Tinynews" />
<meta property="og:description" content="Je dois vous faire une confidence, je possède un MacBook Pro 13 pouces avec Touch Bar depuis bientôt trois ans" />
<meta property="og:url" content="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/" />
<meta property="og:site_name" content="Tinynews" />
<meta property="article:author" content="http://www.facebook.com/tinynews.be" />
<meta property="article:tag" content="Apple" />
<meta property="article:section" content="Humeurs" />
<meta property="article:published_time" content="2020-01-15T10:22:19+01:00" />
<meta property="article:modified_time" content="2020-01-15T10:40:02+01:00" />
<meta property="og:updated_time" content="2020-01-15T10:40:02+01:00" />
<meta property="og:image" content="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=1087%2C639" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=1087%2C639" />
<meta property="og:image:width" content="1087" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Je dois vous faire une confidence, je possède un MacBook Pro 13 pouces avec Touch Bar depuis bientôt trois ans" />
<meta name="twitter:title" content="Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#039;est quasi certain ! - Tinynews" />
<meta name="twitter:image" content="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=1087%2C639" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain ! Flux des commentaires" href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tinynews.be/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tinynews.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p53X6d-7zo' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fle-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fle-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "Admin"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-29102 single-format-standard custom-background  elementor-default">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tinynews.be/" title="Tinynews" rel="home"><img src="http://www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png" alt="Tinynews"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
                        </h3>
                     							                        <p id="site-description">Le blog belge hi-tech décalé</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tinynews.be/" title="Tinynews"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.tinynews.be/oneplus-7t-2/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tinynews.be/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-29102" class="post-29102 post type-post status-publish format-standard has-post-thumbnail hentry category-humeurs tag-apple">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/humeurs/" style="background:#dd3333" rel="category tag">Humeurs</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain !   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/" title="11 h 22 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T11:22:19+01:00">15 janvier 2020</time><time class="updated" datetime="2020-01-15T11:40:02+01:00">15 janvier 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>

      
         <span style="font-size:12px;color:black;font-weight:bold;">  300 vues  &nbsp;  </span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tinynews.be/tag/apple/" rel="tag">Apple</a></span></div>
   	<div class="entry-content clearfix">
   		<h2 style="text-align: center;"><a href="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg"><img data-attachment-id="29106" data-permalink="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/macbook-pro-2020/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=1087%2C639" data-orig-size="1087,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macbook pro 2020" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=800%2C470" class="alignnone size-full wp-image-29106" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=800%2C470" alt="" width="800" height="470" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?w=1087 1087w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=300%2C176 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=1024%2C602 1024w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=768%2C451 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=600%2C353 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=50%2C29 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></h2>
<h2 style="text-align: justify;">Je dois vous faire une confidence, je possède un MacBook Pro 13 pouces avec Touch Bar depuis bientôt trois ans et, nonobstant le fait qu&#8217;il soit déjà passé par le SAV pour des raisons de &#8220;Flex Gate&#8221; (le souci au niveau de la nappe entre l&#8217;écran et la carte mère qui part en couille), je dois vous avouer que j&#8217;en ai plein les roubignolles de ce clavier &#8220;butterfly&#8221; qui m&#8217;exaspère au plus haut point alors que je ne déguste aucun sandwiche et autre tacos au dessus du clavier. Bref, c&#8217;est la merde.</h2>
<p style="text-align: justify;">Toutefois, après la sortie du <strong>MacBook Pro 16</strong> que j&#8217;ai engrangé maintes fois dans mon panier virtuel sans jamais oser cliquer sur &#8220;Acheter&#8221;, il est bon de constater qu&#8217;Apple devrait &#8220;faire le boulot&#8221; et aussi virer ce clavier aussi merdique qu&#8217;une Tesla sans piles Duracell.</p>
<p style="text-align: justify;">Oui, il est quasi certain qu&#8217;Apple sortira un nouveau MacBook Pro d&#8217;ici juin 2020. Pourquoi ? Parce qu&#8217;il est évident que la version 16 pouces donnera une véritable inflexion à son petit frère : <strong>Nouveau clavier</strong>, <strong>écran plus fin sans ce bord d&#8217;un centimètre</strong>, <strong>batterie plus autonome</strong>, etc.</p>
<p style="text-align: justify;">De fait, l&#8217;ami de Cupertino vient d&#8217;enregistrer un nouveau modèle dans cette DB officielle de l&#8217;<strong>Eurasian Economic Commission</strong> (EEC), un organisme russe qui dévoile sensiblement certains produits Apple. Tout ce qu&#8217;on sait, c&#8217;est que le MacBook Pro 13 version 2020 portera son petit badge  &#8220;<strong>A2289</strong>&#8220;, livré sous l&#8217;estampille &#8220;macOS 10.15&#8221;.</p>
<p><a href="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg"><img data-attachment-id="29111" data-permalink="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/macbook-pro-13-2020/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?fit=981%2C528" data-orig-size="981,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macbook pro 13 2020" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?fit=300%2C161" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?fit=800%2C431" class="alignnone size-full wp-image-29111" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?resize=800%2C431" alt="" width="800" height="431" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?w=981 981w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?resize=300%2C161 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?resize=768%2C413 768w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?resize=600%2C323 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-13-2020.jpg?resize=50%2C27 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;">Bref, si vous souhaitez revendre votre MacBook pour un modèle actuel, je vous conseille vivement (mais très vivement) d&#8217;attendre, vraiment. Je l&#8217;aurai répété.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/quels-sont-les-avantages-a-utiliser-une-brosse-nettoyante-pour-le-visage/" rel="prev"><span class="meta-nav">&larr;</span> Quels sont les avantages à utiliser une brosse nettoyante pour le visage ?</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src="http://2.gravatar.com/avatar/b7b67c342124c4eb5d0993fd40f96361?s=100&#038;d=blank&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></div>
               <h4 class="author-name">Bertrand Mahieu</h4>
               <p class="author-description">Explorateur d'Internet depuis 1995 et toujours à la recherche de la prochaine terre promise connectée. Mangeur de chocolat, fan de cuisine, de rando et de Kindle.</p>
         </div>
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/macbook-12/" title="MacBook 12&#8243; &#8211; Pourquoi ne faut-il pas l&#8217;acheter ?">
               <img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/macbook02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/macbook02.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/macbook02.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="4344" data-permalink="http://www.tinynews.be/macbook-12/macbook02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/macbook02.jpg?fit=1491%2C613" data-orig-size="1491,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macbook02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/macbook02.jpg?fit=300%2C123" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/macbook02.jpg?fit=800%2C329" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/macbook-12/" rel="bookmark" title="MacBook 12&#8243; &#8211; Pourquoi ne faut-il pas l&#8217;acheter ?">MacBook 12&#8243; &#8211; Pourquoi ne faut-il pas l&#8217;acheter ?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/macbook-12/" title="16 h 53 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-04-26T16:53:11+02:00">26 avril 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/macbook-12/#respond"><span class="dsq-postid" data-dsqidentifier="4340 http://www.tinynews.be/?p=4340">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/kokichi-sugihara/" title="Imprimante 3D &#8211; Et si on créait des illusions d&#8217;optique ?">
               <img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/07/3D-01.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/07/3D-01.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/07/3D-01.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="12398" data-permalink="http://www.tinynews.be/kokichi-sugihara/3d-01/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/07/3D-01.jpg?fit=798%2C510" data-orig-size="798,510" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3D 01" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/07/3D-01.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/07/3D-01.jpg?fit=798%2C510" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/kokichi-sugihara/" rel="bookmark" title="Imprimante 3D &#8211; Et si on créait des illusions d&#8217;optique ?">Imprimante 3D &#8211; Et si on créait des illusions d&#8217;optique ?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/kokichi-sugihara/" title="22 h 48 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-23T22:48:04+02:00">23 juillet 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/kokichi-sugihara/#respond"><span class="dsq-postid" data-dsqidentifier="12396 http://www.tinynews.be/?p=12396">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/puce-rfid-peau-belgique-badge/" title="Puce RFID belge sous la peau &#8211; Et si on arrêtait de paniquer ?">
               <img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/02/2017-02-09_11h32_59.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="15018" data-permalink="http://www.tinynews.be/puce-rfid-peau-belgique-badge/2017-02-09_11h32_59/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/02/2017-02-09_11h32_59.jpg?fit=708%2C430" data-orig-size="708,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017-02-09_11h32_59" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/02/2017-02-09_11h32_59.jpg?fit=300%2C182" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2017/02/2017-02-09_11h32_59.jpg?fit=708%2C430" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/puce-rfid-peau-belgique-badge/" rel="bookmark" title="Puce RFID belge sous la peau &#8211; Et si on arrêtait de paniquer ?">Puce RFID belge sous la peau &#8211; Et si on arrêtait de paniquer ?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/puce-rfid-peau-belgique-badge/" title="11 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-09T11:00:16+01:00">9 février 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/puce-rfid-peau-belgique-badge/#respond"><span class="dsq-postid" data-dsqidentifier="15017 http://www.tinynews.be/?p=15017">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      <div id="disqus_thread">
		</div>

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/" title="TEST : Camini +, la nouvelle caméra connectée de chez Konyks"><img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST : Camini +, la nouvelle caméra connectée de chez Konyks" title="TEST : Camini +, la nouvelle caméra connectée de chez Konyks" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?resize=390%2C205 390w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="28985" data-permalink="http://www.tinynews.be/konyks6-2/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?fit=1439%2C909" data-orig-size="1439,909" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lydie Bastin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577370385&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="konyks6" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?fit=300%2C190" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/konyks6-1.jpg?fit=800%2C505" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite/" style="background:#ddad63" rel="category tag">Domotique</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/" title="TEST : Camini +, la nouvelle caméra connectée de chez Konyks">TEST : Camini +, la nouvelle caméra connectée de chez Konyks</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/" title="15 h 09 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-26T15:09:16+01:00">26 décembre 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-camini-la-nouvelle-camera-connectee-de-chez-konyks/#respond"><span class="dsq-postid" data-dsqidentifier="28971 http://www.tinynews.be/?p=28971">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Ah l’hiver… le froid, la nuit qui tombe de plus en plus tôt, les soirées cosy chez soi et aussi</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-aromasound-symphoney-stimulez-vos-sens-en-musique/" title="TEST Aromasound Symphoney : Stimulez vos sens en musique !"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST Aromasound Symphoney : Stimulez vos sens en musique !" title="TEST Aromasound Symphoney : Stimulez vos sens en musique !" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?resize=50%2C36 50w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="28947" data-permalink="http://www.tinynews.be/aromasound1/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?fit=1015%2C730" data-orig-size="1015,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lydie Bastin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577359247&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aromasound1" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/aromasound1.jpg?fit=800%2C575" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;<a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-aromasound-symphoney-stimulez-vos-sens-en-musique/" title="TEST Aromasound Symphoney : Stimulez vos sens en musique !">TEST Aromasound Symphoney : Stimulez vos sens en musique !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-aromasound-symphoney-stimulez-vos-sens-en-musique/" title="15 h 01 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-26T15:01:54+01:00">26 décembre 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-aromasound-symphoney-stimulez-vos-sens-en-musique/#respond"><span class="dsq-postid" data-dsqidentifier="28954 http://www.tinynews.be/?p=28954">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-xiaomi-air-2-des-ecouteurs-prometteurs/" title="Test Xiaomi Air 2 (AirDots Pro) : des écouteurs prometteurs ?"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Test Xiaomi Air 2 (AirDots Pro) : des écouteurs prometteurs ?" title="Test Xiaomi Air 2 (AirDots Pro) : des écouteurs prometteurs ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="28879" data-permalink="http://www.tinynews.be/test-xiaomi-air-2-des-ecouteurs-prometteurs/xiaomi-1/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?fit=1493%2C903" data-orig-size="1493,903" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Lydie Bastin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xiaomi 1" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?fit=300%2C181" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/xiaomi-1.jpg?fit=800%2C484" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-xiaomi-air-2-des-ecouteurs-prometteurs/" title="Test Xiaomi Air 2 (AirDots Pro) : des écouteurs prometteurs ?">Test Xiaomi Air 2 (AirDots Pro) : des écouteurs prometteurs ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-xiaomi-air-2-des-ecouteurs-prometteurs/" title="11 h 34 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-03T11:34:37+01:00">3 décembre 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-xiaomi-air-2-des-ecouteurs-prometteurs/#respond"><span class="dsq-postid" data-dsqidentifier="28877 http://www.tinynews.be/?p=28877">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-oneplus-7t-vs-oneplus-7t-comparatif/" title="TEST : OnePlus 7T vs OnePlus 7T Pro, lequel choisir pour Noël ?"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : OnePlus 7T vs OnePlus 7T Pro, lequel choisir pour Noël ?" title="TEST : OnePlus 7T vs OnePlus 7T Pro, lequel choisir pour Noël ?" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="28837" data-permalink="http://www.tinynews.be/test-oneplus-7t-vs-oneplus-7t-comparatif/oneplus7t-vs-7tpro/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?fit=2560%2C1197" data-orig-size="2560,1197" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Oneplus7T-VS-7TPRO" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?fit=300%2C140" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/12/Oneplus7T-VS-7TPRO-scaled.jpg?fit=800%2C374" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-oneplus-7t-vs-oneplus-7t-comparatif/" title="TEST : OnePlus 7T vs OnePlus 7T Pro, lequel choisir pour Noël ?">TEST : OnePlus 7T vs OnePlus 7T Pro, lequel choisir pour Noël ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-oneplus-7t-vs-oneplus-7t-comparatif/" title="20 h 37 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-01T20:37:01+01:00">1 décembre 2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-oneplus-7t-vs-oneplus-7t-comparatif/#respond"><span class="dsq-postid" data-dsqidentifier="28832 http://www.tinynews.be/?p=28832">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/" title="Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain !"><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain !" title="Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain !" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29106" data-permalink="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/macbook-pro-2020/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=1087%2C639" data-orig-size="1087,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macbook pro 2020" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/macbook-pro-2020.jpg?fit=800%2C470" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/humeurs/" style="background:#dd3333" rel="category tag">Humeurs</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/" title="Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain !">Le nouveau MACBOOK PRO 13 est prévu pour ce printemps 2020, c&#8217;est quasi certain !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/" title="11 h 22 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-15T11:22:19+01:00">15 janvier 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/#respond"><span class="dsq-postid" data-dsqidentifier="29102 http://www.tinynews.be/?p=29102">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Je dois vous faire une confidence, je possède un MacBook Pro 13 pouces avec Touch Bar depuis bientôt trois ans</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/quels-sont-les-avantages-a-utiliser-une-brosse-nettoyante-pour-le-visage/" title="Quels sont les avantages à utiliser une brosse nettoyante pour le visage ?"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Quels sont les avantages à utiliser une brosse nettoyante pour le visage ?" title="Quels sont les avantages à utiliser une brosse nettoyante pour le visage ?" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29098" data-permalink="http://www.tinynews.be/quels-sont-les-avantages-a-utiliser-une-brosse-nettoyante-pour-le-visage/brosse-nettoyante-pour-le-visage/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?fit=1052%2C475" data-orig-size="1052,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brosse nettoyante pour le visage" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?fit=300%2C135" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/Brosse-nettoyante-pour-le-visage.jpg?fit=800%2C361" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/quels-sont-les-avantages-a-utiliser-une-brosse-nettoyante-pour-le-visage/" title="Quels sont les avantages à utiliser une brosse nettoyante pour le visage ?">Quels sont les avantages à utiliser une brosse nettoyante pour le visage ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/quels-sont-les-avantages-a-utiliser-une-brosse-nettoyante-pour-le-visage/" title="18 h 05 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-13T18:05:15+01:00">13 janvier 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/quels-sont-les-avantages-a-utiliser-une-brosse-nettoyante-pour-le-visage/#respond"><span class="dsq-postid" data-dsqidentifier="29096 http://www.tinynews.be/?p=29096">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/lesnuls-cest-quoi-la-bande-passante/" title="#LESNULS &#8211;  C&#8217;est quoi la bande passante ?"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="#LESNULS &#8211;  C&#8217;est quoi la bande passante ?" title="#LESNULS &#8211;  C&#8217;est quoi la bande passante ?" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29087" data-permalink="http://www.tinynews.be/lesnuls-cest-quoi-la-bande-passante/bp/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?fit=1119%2C576" data-orig-size="1119,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bp" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?fit=300%2C154" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/bp.jpg?fit=800%2C412" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/humeurs/" style="background:#dd3333" rel="category tag">Humeurs</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/lesnuls-cest-quoi-la-bande-passante/" title="#LESNULS &#8211;  C&#8217;est quoi la bande passante ?">#LESNULS &#8211;  C&#8217;est quoi la bande passante ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/lesnuls-cest-quoi-la-bande-passante/" title="16 h 53 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-10T16:53:54+01:00">10 janvier 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/lesnuls-cest-quoi-la-bande-passante/#respond"><span class="dsq-postid" data-dsqidentifier="29084 http://www.tinynews.be/?p=29084">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/la-nouvelle-edition-du-huawei-p30-lite-2020/" title="La nouvelle édition 2020 du Huawei P30 lite est arrivée !"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La nouvelle édition 2020 du Huawei P30 lite est arrivée !" title="La nouvelle édition 2020 du Huawei P30 lite est arrivée !" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?resize=300%2C211 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?resize=50%2C35 50w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29078" data-permalink="http://www.tinynews.be/la-nouvelle-edition-du-huawei-p30-lite-2020/p30l02/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?fit=989%2C697" data-orig-size="989,697" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="p30l02" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?fit=300%2C211" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/01/p30l02.jpg?fit=800%2C564" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/la-nouvelle-edition-du-huawei-p30-lite-2020/" title="La nouvelle édition 2020 du Huawei P30 lite est arrivée !">La nouvelle édition 2020 du Huawei P30 lite est arrivée !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/la-nouvelle-edition-du-huawei-p30-lite-2020/" title="13 h 21 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-09T13:21:51+01:00">9 janvier 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/la-nouvelle-edition-du-huawei-p30-lite-2020/#respond"><span class="dsq-postid" data-dsqidentifier="29074 http://www.tinynews.be/?p=29074">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill. &lt;a href=&quot;http://www.wptrads.com&quot; rel=&quot;nofollow&quot; target=_blank&gt;Traduit par Wp Trads&lt;/a&gt;" rel="designer"><span>ThemeGrill. <a href="http://www.wptrads.com" rel="nofollow" target=_blank>Traduit par Wp Trads</a></span></a>. Propulsé par <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	<div class="grofile-hash-map-b7b67c342124c4eb5d0993fd40f96361">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tinynews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"29102 http:\/\/www.tinynews.be\/?p=29102","disqusShortname":"tinynews","disqusTitle":"Le nouveau MACBOOK PRO 13 est pr\u00e9vu pour ce printemps 2020, c\u2019est quasi certain !","disqusUrl":"http:\/\/www.tinynews.be\/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain\/","postId":"29102"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202003'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"29102","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"73619fbc4f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fle-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'29102',tz:'1',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '29102' ]);
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/le-nouveau-macbook-pro-13-est-prevu-pour-ce-printemps-2020-cest-quasi-certain.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 15th, 2020 @ 10:53 am UTC -->
<!-- Cache File Generated In:       0.53472 seconds -->

<!-- Cache File Expires On:         Jan 22nd, 2020 @ 10:53 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 22nd, 2020 @ 10:53 am UTC -->

<!-- Loaded via Cache On:    Jan 15th, 2020 @ 10:57 am UTC -->
<!-- Loaded via Cache In:    0.01101 seconds -->