<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tinynews.be/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ? - Tinynews</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ? - Tinynews" />
	<meta property="og:description" content="Les cannabinoïdes sont des molécules extraites du cannabis et du chanvre. La consommation de tout produit issue du chanvre et" />
	<meta property="og:url" content="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" />
	<meta property="og:site_name" content="Tinynews" />
	<meta property="article:published_time" content="2020-08-28T13:47:09+00:00" />
	<meta property="article:modified_time" content="2020-08-28T13:48:37+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=1295%2C836" />
	<meta property="og:image:width" content="1295" />
	<meta property="og:image:height" content="836" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.tinynews.be/#website","url":"http://www.tinynews.be/","name":"Tinynews","description":"Le blog belge hi-tech d\u00e9cal\u00e9","potentialAction":[{"@type":"SearchAction","target":"http://www.tinynews.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=1295%2C836","width":1295,"height":836},{"@type":"WebPage","@id":"http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/#webpage","url":"http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/","name":"Le CBD et les autres cannabino\u00efdes peuvent-ils aider \u00e0 r\u00e9duire l\u2019anxi\u00e9t\u00e9 avant un examen\u2009? - Tinynews","isPartOf":{"@id":"http://www.tinynews.be/#website"},"primaryImageOfPage":{"@id":"http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/#primaryimage"},"datePublished":"2020-08-28T13:47:09+00:00","dateModified":"2020-08-28T13:48:37+00:00","author":{"@id":"http://www.tinynews.be/#/schema/person/33aeb94214a934459872f4665d1a7340"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/"]}]},{"@type":["Person"],"@id":"http://www.tinynews.be/#/schema/person/33aeb94214a934459872f4665d1a7340","name":"Tony Sponsorello","image":{"@type":"ImageObject","@id":"http://www.tinynews.be/#personlogo","inLanguage":"fr-FR","url":"http://0.gravatar.com/avatar/01ded9841dac8a45f34b9ada0c56c2ce?s=96&d=blank&r=g","caption":"Tony Sponsorello"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ? Flux des commentaires" href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tinynews.be/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tinynews.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p53X6d-bLC' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "sponso"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-45236 single-format-standard custom-background  elementor-default">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tinynews.be/" title="Tinynews" rel="home"><img src="http://www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png" alt="Tinynews"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
                        </h3>
                     							                        <p id="site-description">Le blog belge hi-tech décalé</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tinynews.be/" title="Tinynews"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.tinynews.be/koogeek-bande-lumineuse/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tinynews.be/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-45236" class="post-45236 post type-post status-publish format-standard has-post-thumbnail hentry category-bien-etre">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" title="15 h 47 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T15:47:09+02:00">28 août 2020</time><time class="updated" datetime="2020-08-28T15:48:37+02:00">28 août 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/sponso/" title="Tony Sponsorello">Tony Sponsorello</a></span></span>

      
         <span style="font-size:12px;color:black;font-weight:bold;">  300 vues  &nbsp;  </span>
      </div>
   	<div class="entry-content clearfix">
   		<p><a href="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg"><img data-attachment-id="45239" data-permalink="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/bd01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=1295%2C836" data-orig-size="1295,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bd01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=300%2C194" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=800%2C516" class="alignnone size-full wp-image-45239" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=800%2C516" alt="" width="800" height="516" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?w=1295 1295w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=300%2C194 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=1024%2C661 1024w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=768%2C496 768w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=600%2C387 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=50%2C32 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;"><strong>Les cannabinoïdes sont des molécules extraites du cannabis et du chanvre. La consommation de tout produit issue du chanvre et du cannabis est illicite, voire illégale, en raison des effets psychotropes de ces plantes. Cependant, toutes les molécules cannabinoïde ne sont pas psychoactives. Il en existe, loin d’être psychoactives, qui offre des propriétés thérapeutiques relaxantes et très bénéfiques pour la santé. En effet, deux cannabinoïdes principaux sont extraits du cannabis et du chanvre : le CBD (cannabidiol) et le THC (Tétrahydrocannabinol).</strong></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Le CBD, majoritairement issu du chanvre, est une molécule non psychoactive. C’est une molécule reconnue pour ses nombreuses propriétés thérapeutiques. Il est surtout utilisé pour soigner les états de stress, d’anxiété, de dépression et bien d’autres pathologies. À l’inverse, le THC, une molécule concentrée dans le cannabis ou la marijuana, est psychoactif et nocif pour l’organisme.</span></p>
<h2 style="text-align: justify;"><span style="font-weight: 400;">Le CBD : un remède 100 % naturel</span></h2>
<p style="text-align: justify;"><span style="font-weight: 400;">Le CBD ou cannabidiol est un cannabinoïde issu de la fleur de chanvre (majoritairement) et de la marijuana ou cannabis. Présente sous forme d’</span><a href="https://www.passeportsante.net/huiles-vegetales-g152"><span style="font-weight: 400;">huile</span></a><span style="font-weight: 400;">, de résine, de capsules, les dérivés de CBD sont reconnus pour leurs effets thérapeutiques très satisfaisants. En effet, le CBD est utilisé pour le traitement de différentes altérations de la santé, tant sur le plan psychique et physique. Présente sous plusieurs doses cette molécule aux effets analgésiques peut vous redonner l’euphorie et toute l’énergie dont vous avez besoin. Contrairement au CBD, le THC est une molécule toxique et addictive dont la consommation est proscrite par les législations en vigueur dans plusieurs pays.</span></p>
<h2 style="text-align: justify;"><span style="font-weight: 400;">Les bienfaits du CBD</span></h2>
<p style="text-align: justify;"><span style="font-weight: 400;">Le CBD est un remède naturel utilisé principalement pour lutter contre les crises d’anxiété, le stress, la dépression, la mauvaise humeur. Généralement présente sous diverses formes, une petite dose de CBD est largement suffisante pour vous </span><a href="https://www.cibdol.fr/encyclopedie-du-cbd/comment-les-cannabinoides-sont-ils-produits-dans-le-cannabis-"><span style="font-weight: 400;">redonner toute la motivation nécessaire</span></a><span style="font-weight: 400;"> avant un examen. Le cannabidiol est aussi utilisé pour soulager les douleurs musculaires. Même si des études sont en cours, le CBD serait impliqué dans le traitement de certains cancers. En effet, des propriétés antioxydantes lui sont reconnues. Cependant, malgré tous ces avantages thérapeutiques relaxants qu’offre le CBD, il est recommandé de respecter la dose prescrite.</span></p>
<h2 style="text-align: justify;"><span style="font-weight: 400;">Les dangers du CBD</span></h2>
<p style="text-align: justify;"><span style="font-weight: 400;">Molécule saine et bénéfique pour l’organisme, le CBD ne présente aucun risque pour la santé. Cependant, une overdose peut engendrer quelques </span><a href="https://pharmacomedicale.org/pharmacologie/risque-des-medicaments/47-effets-indesirables"><span style="font-weight: 400;">effets indésirables</span></a><span style="font-weight: 400;"> qui se manifestent le plus souvent par une perte de l’appétit, la somnolence, la diarrhée, le vomissement. Le niveau de gravité de ces effets évolue en fonction de l’état de santé du consommateur. C’est pourquoi il est important de respecter les doses minimales.</span></p>
<h2 style="text-align: justify;"><span style="font-weight: 400;">Est-il légal de consommer du CBD avant un examen ?</span></h2>
<p style="text-align: justify;"><span style="font-weight: 400;">La consommation du CBD est légale. Ainsi, vous pouvez consommer du CBD, bien évidemment sous la forme qui vous convient avant un examen, une réunion, etc. Cela vous permettra au maximum de réduire l’anxiété présente en vous afin de mieux vous concentrer. Contrairement au CBD, la consommation du THC est illégale au-dessus d’un taux de 0,2 % selon les lois en vigueur en France. Notez que les législations varient d’un pays à l’autre.</span></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" data-a2a-title="Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F&amp;linkname=Le%20CBD%20et%20les%20autres%20cannabino%C3%AFdes%20peuvent-ils%20aider%20%C3%A0%20r%C3%A9duire%20l%E2%80%99anxi%C3%A9t%C3%A9%20avant%20un%20examen%E2%80%89%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F&amp;linkname=Le%20CBD%20et%20les%20autres%20cannabino%C3%AFdes%20peuvent-ils%20aider%20%C3%A0%20r%C3%A9duire%20l%E2%80%99anxi%C3%A9t%C3%A9%20avant%20un%20examen%E2%80%89%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F&amp;linkname=Le%20CBD%20et%20les%20autres%20cannabino%C3%AFdes%20peuvent-ils%20aider%20%C3%A0%20r%C3%A9duire%20l%E2%80%99anxi%C3%A9t%C3%A9%20avant%20un%20examen%E2%80%89%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F&amp;linkname=Le%20CBD%20et%20les%20autres%20cannabino%C3%AFdes%20peuvent-ils%20aider%20%C3%A0%20r%C3%A9duire%20l%E2%80%99anxi%C3%A9t%C3%A9%20avant%20un%20examen%E2%80%89%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F&amp;linkname=Le%20CBD%20et%20les%20autres%20cannabino%C3%AFdes%20peuvent-ils%20aider%20%C3%A0%20r%C3%A9duire%20l%E2%80%99anxi%C3%A9t%C3%A9%20avant%20un%20examen%E2%80%89%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/samsung-presente-une-gamme-de-lave-linge-assistee-par-lia/" rel="prev"><span class="meta-nav">&larr;</span> Samsung présente une gamme de lave-linge assistée par l’IA !</a></li>
			<li class="next"><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" rel="next">TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ? <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/smartdrive-mx2/" title="SmartDrive MX2 ajoute un moteur aux fauteuils roulants">
               <img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?w=1118 1118w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?resize=300%2C157 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?resize=1024%2C535 1024w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="6283" data-permalink="http://www.tinynews.be/smartdrive-mx2/smartdrive-mx2-000/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?fit=1118%2C584" data-orig-size="1118,584" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="smartdrive mx2 000" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/09/smartdrive-mx2-000.jpg?fit=800%2C418" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/smartdrive-mx2/" rel="bookmark" title="SmartDrive MX2 ajoute un moteur aux fauteuils roulants">SmartDrive MX2 ajoute un moteur aux fauteuils roulants</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/smartdrive-mx2/" title="10 h 13 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-09-21T10:13:54+02:00">21 septembre 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/smartdrive-mx2/#respond"><span class="dsq-postid" data-dsqidentifier="6281 http://www.tinynews.be/?p=6281">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/enceinte-bluetooth-babypod-bebe/" title="Quand les futures mamans se placent une enceinte audio dans le vagin pour que mini-bébé écoute de la musique&#8230;">
               <img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/05/2019-05-06_08h23_47.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/05/2019-05-06_08h23_47.jpg?resize=390%2C205 390w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/05/2019-05-06_08h23_47.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="26582" data-permalink="http://www.tinynews.be/enceinte-bluetooth-babypod-bebe/2019-05-06_08h23_47/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/05/2019-05-06_08h23_47.jpg?fit=982%2C551" data-orig-size="982,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-05-06_08h23_47" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/05/2019-05-06_08h23_47.jpg?fit=300%2C168" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/05/2019-05-06_08h23_47.jpg?fit=800%2C449" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/enceinte-bluetooth-babypod-bebe/" rel="bookmark" title="Quand les futures mamans se placent une enceinte audio dans le vagin pour que mini-bébé écoute de la musique&#8230;">Quand les futures mamans se placent une enceinte audio dans le vagin pour que mini-bébé écoute de la musique&#8230;</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/enceinte-bluetooth-babypod-bebe/" title="10 h 02 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-05-08T10:02:32+02:00">8 mai 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/enceinte-bluetooth-babypod-bebe/#respond"><span class="dsq-postid" data-dsqidentifier="26579 http://www.tinynews.be/?p=26579">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/recipetank/" title="RecipeTank : L&#8217;App qui oeuvre contre le gaspillage alimentaire">
               <img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="24015" data-permalink="http://www.tinynews.be/recipetank/food/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?fit=1488%2C714" data-orig-size="1488,714" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="food" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?fit=300%2C144" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/food.jpg?fit=800%2C384" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/recipetank/" rel="bookmark" title="RecipeTank : L&#8217;App qui oeuvre contre le gaspillage alimentaire">RecipeTank : L&#8217;App qui oeuvre contre le gaspillage alimentaire</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/recipetank/" title="15 h 19 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-16T15:19:50+02:00">16 octobre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/recipetank/#respond"><span class="dsq-postid" data-dsqidentifier="24012 http://www.tinynews.be/?p=24012">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cbd-examens-cannabinoide-anxiete/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.tinynews.be/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?"><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="45250" data-permalink="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/sz02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=1355%2C840" data-orig-size="1355,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sz02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=800%2C496" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?">TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="16 h 49 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T16:49:32+02:00">28 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/#respond"><span class="dsq-postid" data-dsqidentifier="45210 http://www.tinynews.be/?p=45210">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Alors. Par où commencer ? Parce que bon, ça doit faire plus de deux ans que je n’ai pas fait</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="43789" data-permalink="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/tune-01/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=1378%2C821" data-orig-size="1378,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tune-01" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=300%2C179" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=800%2C477" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?">TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="10 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T10:04:34+02:00">21 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/#respond"><span class="dsq-postid" data-dsqidentifier="42182 http://www.tinynews.be/?p=42182">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40903" data-permalink="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/img_8408/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597053191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8408" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=300%2C225" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=800%2C600" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€">TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="12 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-10T12:25:52+02:00">10 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/#respond"><span class="dsq-postid" data-dsqidentifier="39285 http://www.tinynews.be/?p=39285">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-nuki-smartlock-2-0-une-serrure-encore-plus-connectee/" title="TEST &#8211; NUKI SmartLock 2.0 + Bridge, une serrure encore plus connectée."><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST &#8211; NUKI SmartLock 2.0 + Bridge, une serrure encore plus connectée." title="TEST &#8211; NUKI SmartLock 2.0 + Bridge, une serrure encore plus connectée." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?w=1077 1077w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=300%2C210 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=1024%2C716 1024w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=768%2C537 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=600%2C419 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=50%2C35 50w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="30673" data-permalink="http://www.tinynews.be/test-nuki-smartlock-2-0-une-serrure-encore-plus-connectee/nuki01-4/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?fit=1077%2C753" data-orig-size="1077,753" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nuki01" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?fit=300%2C210" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/07/nuki01.jpg?fit=800%2C559" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-nuki-smartlock-2-0-une-serrure-encore-plus-connectee/" title="TEST &#8211; NUKI SmartLock 2.0 + Bridge, une serrure encore plus connectée.">TEST &#8211; NUKI SmartLock 2.0 + Bridge, une serrure encore plus connectée.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-nuki-smartlock-2-0-une-serrure-encore-plus-connectee/" title="10 h 13 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-10T10:13:17+02:00">10 juillet 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-nuki-smartlock-2-0-une-serrure-encore-plus-connectee/#respond"><span class="dsq-postid" data-dsqidentifier="30665 http://www.tinynews.be/?p=30665">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?"><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="45250" data-permalink="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/sz02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=1355%2C840" data-orig-size="1355,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sz02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=800%2C496" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?">TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="16 h 49 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T16:49:32+02:00">28 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/#respond"><span class="dsq-postid" data-dsqidentifier="45210 http://www.tinynews.be/?p=45210">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Alors. Par où commencer ? Parce que bon, ça doit faire plus de deux ans que je n’ai pas fait</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" title="Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?" title="Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="45239" data-permalink="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/bd01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=1295%2C836" data-orig-size="1295,836" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bd01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=300%2C194" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/bd01.jpg?fit=800%2C516" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" title="Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?">Le CBD et les autres cannabinoïdes peuvent-ils aider à réduire l’anxiété avant un examen ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/" title="15 h 47 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T15:47:09+02:00">28 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/sponso/" title="Tony Sponsorello">Tony Sponsorello</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/#respond"><span class="dsq-postid" data-dsqidentifier="45236 http://www.tinynews.be/?p=45236">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/samsung-presente-une-gamme-de-lave-linge-assistee-par-lia/" title="Samsung présente une gamme de lave-linge assistée par l’IA !"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Samsung présente une gamme de lave-linge assistée par l’IA !" title="Samsung présente une gamme de lave-linge assistée par l’IA !" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="44899" data-permalink="http://www.tinynews.be/samsung-presente-une-gamme-de-lave-linge-assistee-par-lia/sam01-2/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?fit=1352%2C859" data-orig-size="1352,859" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sam01" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?fit=300%2C191" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sam01.jpg?fit=800%2C509" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/bien-etre/" style="background:#3fcc85" rel="category tag">Santé &amp; Bien-être</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/samsung-presente-une-gamme-de-lave-linge-assistee-par-lia/" title="Samsung présente une gamme de lave-linge assistée par l’IA !">Samsung présente une gamme de lave-linge assistée par l’IA !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/samsung-presente-une-gamme-de-lave-linge-assistee-par-lia/" title="15 h 31 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-26T15:31:57+02:00">26 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/compresse/" title="Communiqué de presse">Communiqué de presse</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/samsung-presente-une-gamme-de-lave-linge-assistee-par-lia/#respond"><span class="dsq-postid" data-dsqidentifier="44897 http://www.tinynews.be/?p=44897">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/paris-sportifs-en-belgique-les-astuces-pour-debuter/" title="Paris sportifs en Belgique : Les astuces pour débuter !"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Paris sportifs en Belgique : Les astuces pour débuter !" title="Paris sportifs en Belgique : Les astuces pour débuter !" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?resize=392%2C272 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?resize=130%2C90 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="44893" data-permalink="http://www.tinynews.be/paris-sportifs-en-belgique-les-astuces-pour-debuter/pari-belgique/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?fit=1215%2C788" data-orig-size="1215,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pari belgique" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?fit=300%2C195" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/pari-belgique.jpg?fit=800%2C519" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/life/" style="background:#a1d67c" rel="category tag">Sports &amp; Loisirs</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/paris-sportifs-en-belgique-les-astuces-pour-debuter/" title="Paris sportifs en Belgique : Les astuces pour débuter !">Paris sportifs en Belgique : Les astuces pour débuter !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/paris-sportifs-en-belgique-les-astuces-pour-debuter/" title="15 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-26T15:25:20+02:00">26 août 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/paris-sportifs-en-belgique-les-astuces-pour-debuter/#respond"><span class="dsq-postid" data-dsqidentifier="44889 http://www.tinynews.be/?p=44889">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill. &lt;a href=&quot;http://www.wptrads.com&quot; rel=&quot;nofollow&quot; target=_blank&gt;Traduit par Wp Trads&lt;/a&gt;" rel="designer"><span>ThemeGrill. <a href="http://www.wptrads.com" rel="nofollow" target=_blank>Traduit par Wp Trads</a></span></a>. Propulsé par <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202035'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"45236","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"0e9abbbe56","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fcbd-examens-cannabinoide-anxiete%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'45236',tz:'2',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '45236' ]);
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/cbd-examens-cannabinoide-anxiete/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/cbd-examens-cannabinoide-anxiete.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 28th, 2020 @ 3:48 pm UTC -->
<!-- Cache File Generated In:       0.76052 seconds -->

<!-- Cache File Expires On:         Sep 4th, 2020 @ 3:48 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Sep 4th, 2020 @ 3:48 pm UTC -->

<!-- Loaded via Cache On:    Aug 28th, 2020 @ 4:38 pm UTC -->
<!-- Loaded via Cache In:    0.01187 seconds -->