<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Les Xiaomi Mi 11 Ultra &amp; Mi 11i sont disponibles en Belgique ! - Tinynews</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les Xiaomi Mi 11 Ultra &amp; Mi 11i sont disponibles en Belgique ! - Tinynews" />
	<meta property="og:description" content="À l’occasion de son méga lancement du 29 mars, Xiaomi avait élargi sa série Mi 11 avec le Mi 11" />
	<meta property="og:url" content="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/" />
	<meta property="og:site_name" content="Tinynews" />
	<meta property="article:published_time" content="2021-05-12T09:02:33+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?fit=1412%2C791" />
	<meta property="og:image:width" content="1412" />
	<meta property="og:image:height" content="791" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.tinynews.be/#website","url":"http://www.tinynews.be/","name":"Tinynews","description":"Le blog belge hi-tech d\u00e9cal\u00e9","potentialAction":[{"@type":"SearchAction","target":"http://www.tinynews.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?fit=1412%2C791","width":1412,"height":791},{"@type":"WebPage","@id":"http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/#webpage","url":"http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/","name":"Les Xiaomi Mi 11 Ultra & Mi 11i sont disponibles en Belgique ! - Tinynews","isPartOf":{"@id":"http://www.tinynews.be/#website"},"primaryImageOfPage":{"@id":"http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/#primaryimage"},"datePublished":"2021-05-12T09:02:33+00:00","dateModified":"2021-05-12T09:02:33+00:00","author":{"@id":"http://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/"]}]},{"@type":["Person"],"@id":"http://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403","name":"Communiqu\u00e9 de presse","image":{"@type":"ImageObject","@id":"http://www.tinynews.be/#personlogo","inLanguage":"fr-FR","url":"http://2.gravatar.com/avatar/54fb6d9aa9abcb8cde00a177cbb76dfe?s=96&d=blank&r=g","caption":"Communiqu\u00e9 de presse"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Les Xiaomi Mi 11 Ultra &#038; Mi 11i sont disponibles en Belgique ! Flux des commentaires" href="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='swiftype-js-extra'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.6' id='swiftype-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js' id='spin-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js' id='jquery.spin-js'></script>
<link rel="https://api.w.org/" href="http://www.tinynews.be/wp-json/" /><link rel="alternate" type="application/json" href="http://www.tinynews.be/wp-json/wp/v2/posts/67780" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p53X6d-hDe' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "compresse"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.tinynews.be/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-67780 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout elementor-default">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.tinynews.be/" class="custom-logo-link" rel="home"><img width="491" height="81" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" class="custom-logo" alt="Tinynews" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?w=491 491w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?resize=300%2C49 300w" sizes="(max-width: 491px) 100vw, 491px" data-attachment-id="13170" data-permalink="http://www.tinynews.be/presse/tn-logo-2016/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" data-orig-size="491,81" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tn-logo-2016" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=300%2C49" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
							</h3>
						
													<p id="site-description">
								Le blog belge hi-tech décalé							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.tinynews.be/"
						   title="Tinynews"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="http://www.tinynews.be/sandisk-une-carte-sd-de-512gb-a-95-mbsec/" title="Voir un article au hasard">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="http://www.tinynews.be/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-67780" class="post-67780 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile tag-xiaomi">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Les Xiaomi Mi 11 Ultra &#038; Mi 11i sont disponibles en Belgique !   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/" title="11 h 02 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-12T11:02:33+02:00">12 mai 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/compresse/"
					   title="Communiqué de presse"
					>
						Communiqué de presse					</a>
				</span>
			</span>

							<span class="comments">
						<a href="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/#respond"><span class="dsq-postid" data-dsqidentifier="67780 http://www.tinynews.be/?p=67780"><i class="fa fa-comment"></i> Aucun commentaire</span></a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tinynews.be/tag/xiaomi/" rel="tag">Xiaomi</a></span></div>
   	<div class="entry-content clearfix">
   		<p><a href="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg"><img data-attachment-id="67783" data-permalink="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/2021-05-12_10h56_24/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?fit=1412%2C791" data-orig-size="1412,791" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-05-12_10h56_24" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?fit=300%2C168" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?fit=800%2C448" loading="lazy" class="alignnone size-full wp-image-67783" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?resize=800%2C448" alt="" width="800" height="448" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?w=1412 1412w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?resize=300%2C168 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?resize=1024%2C574 1024w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?resize=768%2C430 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h56_24.jpg?resize=50%2C28 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;"><strong>À l’occasion de son méga lancement du 29 mars, Xiaomi avait élargi sa série Mi 11 avec le Mi 11 Ultra et le Mi 11i. À partir d’aujourd’hui, le navire amiral Mi 11 Ultra est officiellement disponible en Belgique et aux Pays-Bas, tandis que le Mi 11i le sera à partir du 18 mai.</strong></p>
<p style="text-align: justify;">Le modèle phare <strong>Mi 11 Ultra</strong> est proposé à 1 199 € dans une version 12GB+256GB, chez <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77569&amp;signature=cr5RRCporDF62MfD_32E6a1lCMY" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77569%26signature%3Dcr5RRCporDF62MfD_32E6a1lCMY&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNHwQkPs9NapnuuCxovUAbPJHpMsJw">Belsimpel</a>, <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77570&amp;signature=uv6TXlbdbd-fule1IxOHVskc-Pw" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77570%26signature%3Duv6TXlbdbd-fule1IxOHVskc-Pw&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNHZtBa9-GP7yexHAPK8HbnFz00qfA">Coolblue</a>, <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77571&amp;signature=MxOvkitkmqETMyZMIxXyLckKEsk" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77571%26signature%3DMxOvkitkmqETMyZMIxXyLckKEsk&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNEQYKUpMh5-0JfyB1n80l3wcOIr_Q">Fnac Vanden Borre</a> et <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77572&amp;signature=1-wRmRnNtsZU0cBO96wJSRSEwGQ" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77572%26signature%3D1-wRmRnNtsZU0cBO96wJSRSEwGQ&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNEb7NqNUAZ1o6Cpk9snC0U-Jw0GHg">Media Markt</a>. Le <strong>Mi 11i</strong> sera proposé à<strong> 699 €</strong> à partir du 18 mai dans la version 8GB+256GB, chez <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77569&amp;signature=cr5RRCporDF62MfD_32E6a1lCMY" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77569%26signature%3Dcr5RRCporDF62MfD_32E6a1lCMY&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNHwQkPs9NapnuuCxovUAbPJHpMsJw">Belsimpel</a>, <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77570&amp;signature=uv6TXlbdbd-fule1IxOHVskc-Pw" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77570%26signature%3Duv6TXlbdbd-fule1IxOHVskc-Pw&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNHZtBa9-GP7yexHAPK8HbnFz00qfA">Coolblue</a> et <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77572&amp;signature=1-wRmRnNtsZU0cBO96wJSRSEwGQ" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77572%26signature%3D1-wRmRnNtsZU0cBO96wJSRSEwGQ&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNEb7NqNUAZ1o6Cpk9snC0U-Jw0GHg">Media Markt</a>.</p>
<p style="text-align: justify;">Le <strong>Mi 11 Lite 5G</strong> est disponible depuis le 3 mai dans les versions 8GB+128GB (5G) et 8GB+128GB (4G), aux prix respectifs de <strong>399 € et 349 €</strong>. Il est vendu par les opérateurs télécom <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77574&amp;signature=F756Xp-h2Q-0vzFESZjFha8Jl74" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77574%26signature%3DF756Xp-h2Q-0vzFESZjFha8Jl74&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNFbyCA-zuNZIP0KhFBzRh1dfhO1-g">Orange</a> et <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77575&amp;signature=dSEgdEty9d-KeRTJ3-gWaiP5gTs" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77575%26signature%3DdSEgdEty9d-KeRTJ3-gWaiP5gTs&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNEjP66kpc0XVOGwoW6LfBdXpF13bQ">Base/Telenet</a>, ainsi que par la chaîne de magasins <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77576&amp;signature=9oUEUlg5DfQa5z4Omle0U0fYC4Q" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77576%26signature%3D9oUEUlg5DfQa5z4Omle0U0fYC4Q&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNGAv4m8jtvn94jk5JYgYf00hAi_BA">Krefel</a>, <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77572&amp;signature=1-wRmRnNtsZU0cBO96wJSRSEwGQ" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77572%26signature%3D1-wRmRnNtsZU0cBO96wJSRSEwGQ&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNEb7NqNUAZ1o6Cpk9snC0U-Jw0GHg">Media Markt</a>, <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77572&amp;signature=1-wRmRnNtsZU0cBO96wJSRSEwGQ" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77572%26signature%3D1-wRmRnNtsZU0cBO96wJSRSEwGQ&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNEb7NqNUAZ1o6Cpk9snC0U-Jw0GHg">Fnac Vanden Borre</a> et <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77577&amp;signature=O4ZvR4njTZXOtQQ7FPNzyIcew4o" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77577%26signature%3DO4ZvR4njTZXOtQQ7FPNzyIcew4o&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNElWNT85m3j2lCpyzwGTaxaCKoCIA">Cora</a>.</p>
<p style="text-align: justify;">Les trois nouveaux smartphones de sa série Mi 11 : les Mi 11 Ultra, Mi 11i et Mi 11 Lite 5G/Mi 11 Lite (4G) sont donc disponibles pour la Belgique. En outre, deux nouveaux produits de l’écosystème sont également présentés : le Mi Smart Band 6 – la dernière version du bracelet connecté populaire de Xiaomi – et le nouveau Home Cinéma intelligent, le Mi Smart Projector 2 Pro. Xiaomi ne cesse donc d’élargir sa gamme de produits intelligents, mettant de nouvelles expériences à la disposition des consommateurs du monde entier et leur simplifiant ainsi la vie.</p>
<ul style="text-align: justify;">
<li aria-level="1">
<p aria-level="1">Mi 11 Ultra – Le fleuron le plus sophistiqué de la série Mi 11 de Xiaomi révolutionne la photo et la vidéo sur smartphone</p>
</li>
<li aria-level="1">
<p aria-level="1">Mi 11i – Un concentré d’élégance qui associe un écran exceptionnel au son Dolby Atmos<sup>®</sup></p>
</li>
<li aria-level="1">
<p aria-level="1">Mi 11 Lite 5G et Mi 11 Lite – Des smartphones aussi plats que légers qui s’adaptent au style de chacun</p>
</li>
<li aria-level="1">
<p aria-level="1">Mi Smart Band 6 – La dernière version du bracelet connecté le plus vendu au monde, avec un grand écran de 1,56 pouce, des fonctions de mesure de la saturation SpO2 et plus de fonctionnalités de fitness</p>
</li>
<li aria-level="1">
<p aria-level="1">Mi Smart Projector 2 Pro – Un nouveau type de Home Cinéma avec prise en charge des normes FHD et HDR10, correction keystone omnidirectionnelle et connectivité intelligente</p>
</li>
</ul>
<p style="text-align: justify;"><strong>Mi 11 Ultra – Le fleuron le plus sophistiqué de la série Mi 11 de Xiaomi révolutionne la photo et la vidéo sur smartphone</strong></p>
<p style="text-align: justify;">Mettant à profit l’héritage révolutionnaire du Mi 10 Ultra, le Mi 11 Ultra promet de faire date pour la photo et la vidéo professionnelles sur smartphone. Ce smartphone est doté de la configuration à trois caméras la plus puissante et la plus professionnelle de Xiaomi à ce jour, d’une puissante plateforme mobile Qualcomm<sup>®</sup> Snapdragon&#x2122; 888, d’un magnifique écran AMOLED quad-curved de 120 Hz et d’une turbo-recharge filaire et sans fil révolutionnaire de 67 W (100 % de charge en 36 minutes<sup>2</sup>).</p>
<p style="text-align: justify;">Le Mi 11 Ultra n’est donc pas seulement un studio de cinéma de poche, c’est aussi un fleuron haut de gamme doté de tous les éléments nécessaires pour satisfaire l’utilisateur le plus exigeant. Les trois objectifs du téléphone supportent la vidéo 8K 24fps pour une qualité d’image exceptionnelle et un rendu précis et dynamique. L’écran offre une expérience visuelle réaliste avec Dolby Vision<sup>®</sup>, HDR10+ et 1,07 milliard de couleurs. Le Mi 11 Ultra est également doté d’un écran arrière AMOLED unique de 1,11 pouce, qui sert d’écran always-on, de fenêtre de notification, d’écran de prévisualisation pour les selfies et plus encore.</p>
<p style="text-align: justify;">Le Mi 11 Ultra est disponible à un prix indicatif débutant à 1 199 €* pour la version 12 Go+256 Go.</p>
<p style="text-align: justify;"><strong>Mi 11i : Un concentré d’élégance qui associe un écran exceptionnel au son Dolby Atmos<sup>®</sup></strong></p>
<p style="text-align: justify;">Le Mi 11i offre des performances exceptionnelles, équivalentes aux meilleurs appareils, grâce à la puissante plateforme mobile Qualcomm<sup>®</sup> Snapdragon&#x2122; 888. Sa technologie avancée de traitement 5 nm améliore les performances tout en consommant moins d’énergie. L’appareil se distingue par un nouveau look et un design fin et compact.</p>
<p><a href="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg"><img data-attachment-id="67784" data-permalink="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/2021-05-12_10h58_47/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?fit=1076%2C662" data-orig-size="1076,662" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-05-12_10h58_47" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?fit=800%2C492" loading="lazy" class="alignnone size-full wp-image-67784" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?resize=800%2C492" alt="" width="800" height="492" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?w=1076 1076w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?resize=300%2C185 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?resize=1024%2C630 1024w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?resize=768%2C473 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_10h58_47.jpg?resize=50%2C31 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;">À la différence des Mi 11 et Mi 11 Ultra, le Mi 11i dispose d’un écran plat, tandis que le boîtier en verre premium, l’épaisseur de 7,8 mm et le nouveau scanner d’empreintes digitales sur le côté offrent aux utilisateurs une prise en main et une sensation plus confortables. L’écran AMOLED DotDisplay de 6,67 pouces présente une des plus petites encoches pour caméra frontale, de 2,76 mm. Le support de HDR10+, de la fréquence de rafraîchissement de 120 Hz et de la fréquence tactile de 360 Hz, ainsi que les doubles haut-parleurs et la technologie Dolby Atmos<sup>®</sup> – une première pour les smartphones de Xiaomi – garantissent une expérience audiovisuelle inégalée. La grande batterie de <strong>4 520 mAh</strong> avec la recharge rapide de 33W veille à ce que la batterie reste pleine toute la journée et permet ainsi à l’utilisateur de vaquer à ses occupations l’esprit tranquille.</p>
<p style="text-align: justify;">Le Mi 11i est décliné dans les versions 8 Go+256 Go et 8 Go+128 Go, à un prix indicatif débutant à <strong>649 €</strong>.</p>
<p style="text-align: justify;"><strong>Mi 11 Lite 5G et Mi 11 Lite : Des smartphones aussi plats que légers qui s’adaptent au style de chacun</strong></p>
<p style="text-align: justify;">Conçus pour les jeunes trendsetters, le Mi 11 Lite 5G et le Mi 11 Lite ont un design léger ultra-mince. Avec seulement 159 grammes et 6,81 mm d’épaisseur, ils offrent une sensation de confort et de légèreté dans la main. Ces deux téléphones sont dotés d’une triple caméra avec un appareil photo principal de 64 MP. Grâce aux modes de caméra IA accessibles en un clic, les appareils offrent une expérience agile et conviviale qui permet à tous de prendre des photos et des vidéos professionnelles avec un minimum d’effort.</p>
<p><a href="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg"><img data-attachment-id="67785" data-permalink="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/2021-05-12_11h00_23/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?fit=1240%2C632" data-orig-size="1240,632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-05-12_11h00_23" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?fit=300%2C153" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?fit=800%2C408" loading="lazy" class="alignnone size-full wp-image-67785" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?resize=800%2C408" alt="" width="800" height="408" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?w=1240 1240w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?resize=300%2C153 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?resize=1024%2C522 1024w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?resize=768%2C391 768w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-12_11h00_23.jpg?resize=50%2C25 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p style="text-align: justify;">Le Mi 11 Lite 5G et le Mi 11 Lite bénéficient d’un véritable savoir-faire et d’une riche palette de couleurs. En outre, le Mi 11 Lite 5G est doté du tout nouveau Qualcomm<sup>®</sup> Snapdragon&#x2122; 780G<sup>3</sup>, garantissant des performances puissantes et une productivité optimale.</p>
<p style="text-align: justify;">Proposé à partir de <strong>369 €,</strong> le Mi 11 Lite 5G est décliné en deux versions : 6 Go+128 Go et 8 Go+128 Go. Le Mi 11 Lite (4G) est disponible à partir de <strong>299 €</strong> dans les versions 6 Go+64 Go et 6 Go+128 Go.</p>
<p style="text-align: justify;"><strong>Xiaomi est dans le top 3 des marques de smartphones les plus vendues au monde</strong></p>
<p style="text-align: justify;">Au premier trimestre de 2021, Xiaomi est la marque de smartphones qui connaît la croissance la plus rapide par rapport aux autres marques telles qu’Apple et Samsung. L’entreprise arrive ainsi en troisième place dans le top 3 des marques de smartphones les plus vendues au monde. Selon les bureaux d’études <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77579&amp;signature=r1fabZqU0cpqteLaMjYqfTBxeIM" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77579%26signature%3Dr1fabZqU0cpqteLaMjYqfTBxeIM&amp;source=gmail&amp;ust=1620895526947000&amp;usg=AFQjCNFYAA0d7u09RHBJ1kDtWcaeppjp5g">Canalys</a>, <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77580&amp;signature=HCI0zFCv5rSCc5d8g10evlnxnEU" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77580%26signature%3DHCI0zFCv5rSCc5d8g10evlnxnEU&amp;source=gmail&amp;ust=1620895526948000&amp;usg=AFQjCNEUJJQlWV_R4eOQ2M46gMi9fFKQkw">IDC</a> et <a href="https://manage.pressmailings.com/click/?id=42081229&amp;url=77581&amp;signature=X8RhIi-Sw-os7834htPKgYWUb94" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://manage.pressmailings.com/click/?id%3D42081229%26url%3D77581%26signature%3DX8RhIi-Sw-os7834htPKgYWUb94&amp;source=gmail&amp;ust=1620895526948000&amp;usg=AFQjCNGCh-tTeRXBVjVpljG6dXpQHiqw8g">StrategyAnalytics</a>, la société a vendu 49 millions d’unités au premier trimestre, soit plus de 62 % de mieux qu’au premier trimestre 2020. En Belgique, Xiaomi poursuit sa croissance régulière à 7 % et détient actuellement une part de marché totale de 8 %.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/" data-a2a-title="Les Xiaomi Mi 11 Ultra &amp; Mi 11i sont disponibles en Belgique !"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F&amp;linkname=Les%20Xiaomi%20Mi%2011%20Ultra%20%26%20Mi%2011i%20sont%20disponibles%20en%20Belgique%20%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F&amp;linkname=Les%20Xiaomi%20Mi%2011%20Ultra%20%26%20Mi%2011i%20sont%20disponibles%20en%20Belgique%20%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F&amp;linkname=Les%20Xiaomi%20Mi%2011%20Ultra%20%26%20Mi%2011i%20sont%20disponibles%20en%20Belgique%20%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F&amp;linkname=Les%20Xiaomi%20Mi%2011%20Ultra%20%26%20Mi%2011i%20sont%20disponibles%20en%20Belgique%20%21" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F&amp;linkname=Les%20Xiaomi%20Mi%2011%20Ultra%20%26%20Mi%2011i%20sont%20disponibles%20en%20Belgique%20%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/starlink-france-disponibilite-internet-satellite/" rel="prev"><span class="meta-nav">&larr;</span> STARLINK, la connexion Internet de SpaceX est disponible en France (2022 en Belgique).</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/xiaomi-mi-11-belgique/" title="Le nouveau Xiaomi Mi 11 enfin dévoilé. Les précommandes bientôt disponibles en Belgique.">
								<img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="65403" data-permalink="http://www.tinynews.be/xiaomi-mi-11-belgique/xia02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?fit=1443%2C844" data-orig-size="1443,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xia02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/02/xia02.jpg?fit=800%2C468" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/xiaomi-mi-11-belgique/" rel="bookmark" title="Le nouveau Xiaomi Mi 11 enfin dévoilé. Les précommandes bientôt disponibles en Belgique.">
								Le nouveau Xiaomi Mi 11 enfin dévoilé. Les précommandes bientôt disponibles en Belgique.							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/xiaomi-mi-11-belgique/" title="13 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-08T13:00:18+01:00">8 février 2021</time><time class="updated" datetime="2021-02-05T13:18:46+01:00">5 février 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/compresse/"
					   title="Communiqué de presse"
					>
						Communiqué de presse					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/xiaomi-mi-11-belgique/#respond"><span class="dsq-postid" data-dsqidentifier="65396 http://www.tinynews.be/?p=65396">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/liphone-8-64-go-a-679e-amazon-lieu-de-809e-chez-apple/" rel="bookmark" title="L&#8217;iPhone 8 64 Go est à 679€ sur Amazon (au lieu de 809€ chez Apple)">
								L&#8217;iPhone 8 64 Go est à 679€ sur Amazon (au lieu de 809€ chez Apple)							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/liphone-8-64-go-a-679e-amazon-lieu-de-809e-chez-apple/" title="17 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-03-02T17:46:00+01:00">2 mars 2018</time><time class="updated" datetime="2018-03-02T17:46:27+01:00">2 mars 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/liphone-8-64-go-a-679e-amazon-lieu-de-809e-chez-apple/#respond"><span class="dsq-postid" data-dsqidentifier="19399 http://www.tinynews.be/?p=19399">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="http://www.tinynews.be/outikel-k7-power/" title="L&#8217;Oukitel K7 Power &#8211; Un smartphone grand écran et super endurant pour à peine 87,50€">
								<img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?resize=50%2C27 50w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="24152" data-permalink="http://www.tinynews.be/outikel-k7-power/capture-decran-2018-10-22-a-22-07-38/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?fit=996%2C530" data-orig-size="996,530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Capture d’écran 2018-10-22 à 22.07.38" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?fit=300%2C160" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/10/Capture-d’écran-2018-10-22-à-22.07.38.jpg?fit=800%2C426" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="http://www.tinynews.be/outikel-k7-power/" rel="bookmark" title="L&#8217;Oukitel K7 Power &#8211; Un smartphone grand écran et super endurant pour à peine 87,50€">
								L&#8217;Oukitel K7 Power &#8211; Un smartphone grand écran et super endurant pour à peine 87,50€							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.tinynews.be/outikel-k7-power/" title="7 h 16 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-10-23T07:16:19+02:00">23 octobre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.tinynews.be/author/fabian/"
					   title="Fabian Drappier"
					>
						Fabian Drappier					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="http://www.tinynews.be/outikel-k7-power/#respond"><span class="dsq-postid" data-dsqidentifier="24144 http://www.tinynews.be/?p=24144">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xiaomi-mi-11-ultra-mi-11i-belgique/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.tinynews.be/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-apple-airtags-avis-perte-objet/" title="TEST &#8211; Apple Airtag : On l&#8217;a enfermé chez Carrefour !"><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/airtag000.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST &#8211; Apple Airtag : On l&#8217;a enfermé chez Carrefour !" loading="lazy" title="TEST &#8211; Apple Airtag : On l&#8217;a enfermé chez Carrefour !" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/airtag000.jpg?resize=390%2C205 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/airtag000.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="67634" data-permalink="http://www.tinynews.be/test-apple-airtags-avis-perte-objet/airtag000/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/airtag000.jpg?fit=1167%2C777" data-orig-size="1167,777" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="airtag000" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/airtag000.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/airtag000.jpg?fit=800%2C533" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-apple-airtags-avis-perte-objet/" title="TEST &#8211; Apple Airtag : On l&#8217;a enfermé chez Carrefour !">
				TEST &#8211; Apple Airtag : On l&#8217;a enfermé chez Carrefour !			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-apple-airtags-avis-perte-objet/" title="9 h 07 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-07T09:07:20+02:00">7 mai 2021</time><time class="updated" datetime="2021-05-07T09:38:46+02:00">7 mai 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-apple-airtags-avis-perte-objet/#respond"><span class="dsq-postid" data-dsqidentifier="67625 http://www.tinynews.be/?p=67625">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>On va se l&#8217;avouer, ce test va se dérouler dans des situations un peu particulières étant donné la bonne brouette</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-prises-connectees-refoss-avis/" title="Test &#8211; Prises connectées REFOSS : Du (très) bas de gamme à éviter."><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Test &#8211; Prises connectées REFOSS : Du (très) bas de gamme à éviter." loading="lazy" title="Test &#8211; Prises connectées REFOSS : Du (très) bas de gamme à éviter." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?resize=50%2C34 50w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?resize=600%2C417 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="67691" data-permalink="http://www.tinynews.be/test-prises-connectees-refoss-avis/2021-05-05_14h13_59/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?fit=1242%2C843" data-orig-size="1242,843" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2021-05-05_14h13_59" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?fit=300%2C204" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/05/2021-05-05_14h13_59.jpg?fit=800%2C543" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite/" style="background:#ddad63" rel="category tag">Domotique</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-prises-connectees-refoss-avis/" title="Test &#8211; Prises connectées REFOSS : Du (très) bas de gamme à éviter.">
				Test &#8211; Prises connectées REFOSS : Du (très) bas de gamme à éviter.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-prises-connectees-refoss-avis/" title="15 h 50 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-05-05T15:50:31+02:00">5 mai 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/nvarga/"
				   title="Nicolas Varga"
				>
					Nicolas Varga				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-prises-connectees-refoss-avis/#respond"><span class="dsq-postid" data-dsqidentifier="67688 http://www.tinynews.be/?p=67688">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-garmin-lily-avis/" title="TEST &#8211; Garmin Lily : Notre avis sur cette élégante montre connectée"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST &#8211; Garmin Lily : Notre avis sur cette élégante montre connectée" loading="lazy" title="TEST &#8211; Garmin Lily : Notre avis sur cette élégante montre connectée" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?resize=600%2C417 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="67436" data-permalink="http://www.tinynews.be/test-garmin-lily-avis/lily17/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?fit=1275%2C753" data-orig-size="1275,753" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lily17" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?fit=300%2C177" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/lily17-1.jpg?fit=800%2C473" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/life/" style="background:#a1d67c" rel="category tag">Sports &amp; Loisirs</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-garmin-lily-avis/" title="TEST &#8211; Garmin Lily : Notre avis sur cette élégante montre connectée">
				TEST &#8211; Garmin Lily : Notre avis sur cette élégante montre connectée			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-garmin-lily-avis/" title="10 h 00 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-24T10:00:48+02:00">24 avril 2021</time><time class="updated" datetime="2021-04-24T10:19:47+02:00">24 avril 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-garmin-lily-avis/#respond"><span class="dsq-postid" data-dsqidentifier="67428 http://www.tinynews.be/?p=67428">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="http://www.tinynews.be/test-devolo-mesh-wifi-2-avis/" title="Test &#8211; devolo Mesh Wifi 2 : Une vitesse et une fiabilité vraiment diabolique  ?"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Test &#8211; devolo Mesh Wifi 2 : Une vitesse et une fiabilité vraiment diabolique  ?" loading="lazy" title="Test &#8211; devolo Mesh Wifi 2 : Une vitesse et une fiabilité vraiment diabolique  ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?resize=600%2C417 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="67257" data-permalink="http://www.tinynews.be/test-devolo-mesh-wifi-2-avis/devolo00/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?fit=1112%2C713" data-orig-size="1112,713" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="devolo00" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2021/04/devolo00.jpg?fit=800%2C513" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;<a href="http://www.tinynews.be/category/it/" style="background:#8e8e8e" rel="category tag">Ordi &amp; Matériels</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="http://www.tinynews.be/test-devolo-mesh-wifi-2-avis/" title="Test &#8211; devolo Mesh Wifi 2 : Une vitesse et une fiabilité vraiment diabolique  ?">
				Test &#8211; devolo Mesh Wifi 2 : Une vitesse et une fiabilité vraiment diabolique  ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="http://www.tinynews.be/test-devolo-mesh-wifi-2-avis/" title="9 h 08 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-04-14T09:08:59+02:00">14 avril 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="http://www.tinynews.be/author/nvarga/"
				   title="Nicolas Varga"
				>
					Nicolas Varga				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-devolo-mesh-wifi-2-avis/#respond"><span class="dsq-postid" data-dsqidentifier="67255 http://www.tinynews.be/?p=67255">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><p>Profitez du meilleur <a href="https://livegeek.fr/meilleurs-casinos-sans-depot/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://livegeek.fr/meilleurs-casinos-sans-depot/&amp;source=gmail&amp;ust=1615626360408000&amp;usg=AFQjCNGwL6WJJjyVVKvphyhVemEk3bdtfw">casino bonus sans dépôt</a> !</p>
</div>
		</aside><aside id="text-3" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3394052954962669"
     data-ad-slot="8891732444"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3394052954962669" data-ad-slot="8891732444"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202119' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Mayaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' id='popular-widget-js-extra'>
/* <![CDATA[ */
var popwid = {"postid":"67780","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0' id='popular-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"f1f61a823f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fxiaomi-mi-11-ultra-mi-11i-belgique%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202119.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'67780',tz:'2',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '67780' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/xiaomi-mi-11-ultra-mi-11i-belgique/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/xiaomi-mi-11-ultra-mi-11i-belgique.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 12th, 2021 @ 9:03 am UTC -->
<!-- Cache File Generated In:       0.47743 seconds -->

<!-- Cache File Expires On:         May 19th, 2021 @ 9:03 am UTC -->
<!-- Cache File Auto-Rebuild On:    May 19th, 2021 @ 9:03 am UTC -->

<!-- Loaded via Cache On:    May 12th, 2021 @ 9:28 am UTC -->
<!-- Loaded via Cache In:    0.01169 seconds -->