<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tinynews.be/xmlrpc.php" />
<title>Sony WF-SP800N, des écouteurs sans fil suréquipés. - Tinynews</title>

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sony WF-SP800N, des écouteurs sans fil suréquipés. - Tinynews" />
<meta property="og:description" content="Sony présente aujourd’hui ses nouveaux WF-SP800N, des écouteurs sans fil ni contraintes, parfaits pour accompagner un quotidien hyperactif. WF-SP800N :" />
<meta property="og:url" content="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" />
<meta property="og:site_name" content="Tinynews" />
<meta property="article:tag" content="écouteurs" />
<meta property="article:tag" content="Sony" />
<meta property="article:section" content="Son &amp; Image" />
<meta property="article:published_time" content="2020-05-08T08:13:04+02:00" />
<meta property="og:image" content="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=933%2C700" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=933%2C700" />
<meta property="og:image:width" content="933" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sony présente aujourd’hui ses nouveaux WF-SP800N, des écouteurs sans fil ni contraintes, parfaits pour accompagner un quotidien hyperactif. WF-SP800N :" />
<meta name="twitter:title" content="Sony WF-SP800N, des écouteurs sans fil suréquipés. - Tinynews" />
<meta name="twitter:image" content="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=933%2C700" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="http://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="http://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Sony WF-SP800N, des écouteurs sans fil suréquipés. Flux des commentaires" href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.tinynews.be/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.tinynews.be/wp-content/themes/colormag/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='http://www.tinynews.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p53X6d-7Ok' />
<link rel="alternate" type="application/json+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tinynews.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "http://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "compresse"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-30028 single-format-standard custom-background  elementor-default">

<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">

								<a href="http://www.tinynews.be/" title="Tinynews" rel="home"><img src="http://www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png" alt="Tinynews"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
                        </h3>
                     							                        <p id="site-description">Le blog belge hi-tech décalé</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.tinynews.be/" title="Tinynews"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="http://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="http://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="http://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2811"><a href="http://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2812"><a href="http://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="http://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="http://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="http://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="http://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="http://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="http://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="http://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="http://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="http://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="http://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="http://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://www.tinynews.be/ikea-va-se-lancer-ampoules-connectees/" title="Voir un article au hasard"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.tinynews.be/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-30028" class="post-30028 post type-post status-publish format-standard has-post-thumbnail hentry category-sonimage tag-ecouteurs tag-sony">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Sony WF-SP800N, des écouteurs sans fil suréquipés.   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" title="10 h 13 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T10:13:04+02:00">8 mai 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/compresse/" title="Communiqué de presse">Communiqué de presse</a></span></span>

      
         <span style="font-size:12px;color:black;font-weight:bold;">  300 vues  &nbsp;  </span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://www.tinynews.be/tag/ecouteurs/" rel="tag">écouteurs</a>, <a href="http://www.tinynews.be/tag/sony/" rel="tag">Sony</a></span></div>
   	<div class="entry-content clearfix">
   		<div>
<div>
<h2><img data-attachment-id="30038" data-permalink="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony3/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?fit=950%2C589" data-orig-size="950,589" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony3" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?fit=300%2C186" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?fit=800%2C496" class="aligncenter size-full wp-image-30038" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?resize=800%2C496" alt="" width="800" height="496" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?w=950 950w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?resize=300%2C186 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?resize=768%2C476 768w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?resize=600%2C372 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony3.jpg?resize=50%2C31 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></h2>
<h2 style="text-align: justify;"><strong>Sony présente aujourd’hui ses nouveaux WF-SP800N, des écouteurs sans fil ni contraintes, parfaits pour accompagner un quotidien hyperactif.</strong></h2>
</div>
</div>
<div>
<h1 style="text-align: justify;"><strong>WF-SP800N : la musique sans bémol</strong></h1>
<p style="text-align: justify;">Grâce à leur indice de protection IP55, ces écouteurs conçus pour un style de vie actif ne craignent ni les éclaboussures, ni la sueur, ni même la poussière pour que rien n’empêche d’aller jusqu’au bout de ses entraînements. Vous pourrez même les laver après une séance intensive.</p>
<p style="text-align: justify;">L’arc de stabilisation et la conception incurvée tridimensionnelle garantissent un port stable et confortable et cela même dans une salle de fitness ou pour attraper un train sur le départ.</p>
<p style="text-align: justify;">De plus, leur autonomie ne risque pas de mettre votre énergie en sourdine. En effet, le boîtier de recharge compact ne se contente pas de protéger les WF-SP800N, il permet de les alimenter en déplacement.</p>
<p style="text-align: justify;">Lorsqu’il est complètement rechargé, l’étui permet de profiter de 18 heures de musique avec la fonction de réduction du bruit et de 26 heures si cette dernière est désactivée. En cas d’urgence, une charge rapide de 10 minutes permet d&#8217;écouter jusqu&#8217;à 60 minutes de musique. Grâce à la puce Bluetooth des écouteurs multi-récompensés WF-1000XM3 et à une conception d’antenne optimisée, les écouteurs SP800 assurent une connexion stable pour une écoute sans fausse note.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='800' height='450' src='https://www.youtube.com/embed/QKNluxnSmF8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h1 style="text-align: justify;"><strong>Le rythme roi</strong></h1>
<p style="text-align: justify;">Les WF-SP800N sont dotés de la toute dernière technologie de réduction du bruit permettant de faire disparaître les distractions intempestives comme les bruits d’un open-space ou de la salle de sport, pour s’isoler avec sa musique.</p>
<p style="text-align: justify;">Il ne reste qu’à se dépasser en se concentrant sur le tempo de sa musique propulsée par le traitement du son EXTRA BASS. A la clef, l’énergie d’un son puissant, percutant et profond pour atteindre ses objectifs de travail ou d’entraînement. Grâce à l’application dédiée (gratuite) Sony | Headphones Connect, il est possible d’adapter son expérience sonore à ses goûts.</p>
<p><img data-attachment-id="30036" data-permalink="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony6/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?fit=700%2C700" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony6" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?fit=700%2C700" class="aligncenter size-full wp-image-30036" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?resize=700%2C700" alt="" width="700" height="700" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?w=700 700w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?resize=300%2C300 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?resize=150%2C150 150w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?resize=600%2C600 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony6.jpg?resize=50%2C50 50w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">En outre, sa fonction d’égalisation permet de personnaliser le niveau sonore en fonction de sa musique et de ses activités. Se détendre en musique pour effectuer ses trajets quotidiens ou booster les graves pour doper son entraînement, les possibilités sont illimitées.</p>
<p style="text-align: justify;">Les WF-SP800N permettent également de profiter d’un son 360 Reality Audio, une expérience audio immersive utilisant une technologie de spatialisation du son (en combinaison avec un smartphone &#8211; iPhone ou Android, équipé d’une application de services de streaming). Avec le son 360 Reality Audio, la musique enveloppe et transporte, comme lors d’un concert live de son artiste préféré. Les auditeurs peuvent profiter d’un champ musical immersif et personnalisé pour chaque utilisateur grâce aux écouteurs WF-SP800N et à l’application Sony | Headphones Connect.</p>
<h1 style="text-align: justify;"><strong>Une écoute intelligente</strong></h1>
<p style="text-align: justify;">Le mode Ambient Sound des WF-SP800N permet de filtrer les sons que l’on souhaite entendre comme une annonce en gare ou les bruits de circulation quand on court dans la rue. Il est également possible de régler la réduction de bruit sur 20 niveaux en fonction de ses préférences à l’aide de l’application dédiée Sony | Headphones Connect.</p>
<p><img data-attachment-id="30033" data-permalink="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony17/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=933%2C700" data-orig-size="933,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony17" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=800%2C600" class="aligncenter size-full wp-image-30033" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=800%2C600" alt="" width="800" height="600" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?w=933 933w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=300%2C225 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=768%2C576 768w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=600%2C450 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=50%2C38 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Les WF-SP800N intègrent désormais une fonction Advanced Adaptive Sound Controlqui détecte automatiquement l&#8217;activité et se localise pour ajuster les paramètres du son ambiant en fonction de l’environnement. Il est même possible de personnaliser les paramètres à sa guise avec l’application Sony | Headphones Connect et ainsi décider de rester à l’écoute des sons environnants, de réduire les bruits indésirables au bureau et de renforcer les graves à la salle de sport.</p>
<h1 style="text-align: justify;"><strong>Le contrôle au bout des doigts</strong></h1>
<p style="text-align: justify;">La technologie de contrôle tactile intelligent permet de jouer, d’arrêter ou de passer des morceaux de musique et de régler le volume en plaçant simplement son doigt sur l’écouteur droit. De même, rien de plus facile que de se reconnecter à son environnement en plaçant simplement son doigt sur l’écouteur gauche grâce à la fonction Quick Attention. Elle permet de baisser instantanément le volume pour laisser entrer le son ambiant et éventuellement discuter avec quelqu’un sans retirer ses écouteurs.</p>
<p style="text-align: justify;">Grâce aux WF-SP800N, il est possible d’être plus efficace et de piloter sa journée avec Google Assistant et Amazon Alexa, de profiter de ses divertissements, de contacter ses amis, d’obtenir des informations, d’écouter de la musique et des notifications, de configurer ses rappels et bien plus encore.</p>
<div data-carousel-extra='{"blog_id":5,"permalink":"http:\/\/www.tinynews.be\/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes\/"}' id='gallery-2' class='gallery galleryid-30028 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony10/'><img width="700" height="700" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?fit=700%2C700" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?w=700 700w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?resize=300%2C300 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?resize=150%2C150 150w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?resize=600%2C600 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?resize=50%2C50 50w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="30034" data-permalink="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony10/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?fit=700%2C700" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony10" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony10.jpg?fit=700%2C700" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony-led-of/'><img width="700" height="700" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?fit=700%2C700" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?w=700 700w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?resize=300%2C300 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?resize=150%2C150 150w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?resize=600%2C600 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?resize=50%2C50 50w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="30032" data-permalink="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony-led-of/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?fit=700%2C700" data-orig-size="700,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony led of" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony-led-of.jpg?fit=700%2C700" /></a>
			</div></figure>
		</div>

<p style="text-align: justify;">De plus, grâce à la fonction de détection du port des écouteurs, qui détecte automatiquement si l’un d’eux est retiré, la lecture de la musique est instantanément suspendue.</p>
<p style="text-align: justify;">Enfin, il est possible de sélectionner son mode d’écoute préféré lorsque l’on passe un appel en mains libres ou que l’on écoute sa musique. Il est également possible de profiter de sa musique et s’amuser à parler avec un son stéréo sur les deux écouteurs ou choisir de n’utiliser qu’un écouteur, même si l’autre est en charge.</p>
<p style="text-align: justify;">Les <a href="http://link.pressmailings.com/ls/click?upn=6kSbbF03w41sgZWbN1878-2B2UyoEoqmbXUHASFHsKMroNaXskwft0j2hzZZRHSIQCNTO6qPi1WyW8WB99q0jI2qkMCYlZDnE4zrwLWu2wVIU-3DFY7J_r8jJv3w1B0r2RUAPdrJJGUfzV3GSCsbsBhWlj33TnUdCG8qfHEC1WQgG35bB0EhqZjd7Gh3RP0UpkbJE1AFrl-2FSVSqG-2FLaiHDRW5ai-2FrTiDMA95G40QonyI4n8ct2RCm5FKztguE9l3o5yYZI3NHRgAuCzbVjmAq1D7YRFrl1XhcBfvOT6srIvB9S6Acm9QKUnykZYrFFfJxhPfZmWwC8YLhQtrhzqFC-2F5LCiOLGAbhMKvoA1GTbskXXZRD938QftZ9vV50T-2B-2BD0n-2F7tIiaVNWEzRBhXvQy9ybZXlkolid3JXVzRiTOhBi4UwYyFafC-2FB24He2Ym-2B8HMW2W36FgukAbs76EeQgEn0lg2xuxisjCiNaY1MO0kPO3RFXDqeZ-2BQ" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://link.pressmailings.com/ls/click?upn%3D6kSbbF03w41sgZWbN1878-2B2UyoEoqmbXUHASFHsKMroNaXskwft0j2hzZZRHSIQCNTO6qPi1WyW8WB99q0jI2qkMCYlZDnE4zrwLWu2wVIU-3DFY7J_r8jJv3w1B0r2RUAPdrJJGUfzV3GSCsbsBhWlj33TnUdCG8qfHEC1WQgG35bB0EhqZjd7Gh3RP0UpkbJE1AFrl-2FSVSqG-2FLaiHDRW5ai-2FrTiDMA95G40QonyI4n8ct2RCm5FKztguE9l3o5yYZI3NHRgAuCzbVjmAq1D7YRFrl1XhcBfvOT6srIvB9S6Acm9QKUnykZYrFFfJxhPfZmWwC8YLhQtrhzqFC-2F5LCiOLGAbhMKvoA1GTbskXXZRD938QftZ9vV50T-2B-2BD0n-2F7tIiaVNWEzRBhXvQy9ybZXlkolid3JXVzRiTOhBi4UwYyFafC-2FB24He2Ym-2B8HMW2W36FgukAbs76EeQgEn0lg2xuxisjCiNaY1MO0kPO3RFXDqeZ-2BQ&amp;source=gmail&amp;ust=1588945149391000&amp;usg=AFQjCNG1WqSEBNbZCn_8CiF8_NF_kD5mTg">WF-SP800N</a> seront disponibles en noir, blanc et bleu à partir de juillet 2020 à un prix d’environ <strong>200 €.</strong></p>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" data-a2a-title="Sony WF-SP800N, des écouteurs sans fil suréquipés."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F&amp;linkname=Sony%20WF-SP800N%2C%20des%20%C3%A9couteurs%20sans%20fil%20sur%C3%A9quip%C3%A9s." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F&amp;linkname=Sony%20WF-SP800N%2C%20des%20%C3%A9couteurs%20sans%20fil%20sur%C3%A9quip%C3%A9s." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F&amp;linkname=Sony%20WF-SP800N%2C%20des%20%C3%A9couteurs%20sans%20fil%20sur%C3%A9quip%C3%A9s." title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F&amp;linkname=Sony%20WF-SP800N%2C%20des%20%C3%A9couteurs%20sans%20fil%20sur%C3%A9quip%C3%A9s." title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F&amp;linkname=Sony%20WF-SP800N%2C%20des%20%C3%A9couteurs%20sans%20fil%20sur%C3%A9quip%C3%A9s." title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.tinynews.be/inko-2-0-propose-un-tableau-blanc-a-distance-sur-ipad-et-une-nouvelle-application-mac-catalyst/" rel="prev"><span class="meta-nav">&larr;</span> Inko 2.0 propose un tableau blanc à distance sur iPad et une nouvelle application Mac Catalyst.</a></li>
			<li class="next"><a href="http://www.tinynews.be/belgique-francophone-les-virtual-job-days-une-solution-en-wallonit/" rel="next">Belgique francophone : Les ‘Virtual Job Days’, une solution en WalloniT ! <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/sony-cybershot-dsc-hx90/" title="Sony CyberShot DSC-HX90 &#8211; 18 MPixels dans un compact avec GPS">
               <img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/07/CyberShot-DSC-HX90-01A.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/07/CyberShot-DSC-HX90-01A.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/07/CyberShot-DSC-HX90-01A.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="5510" data-permalink="http://www.tinynews.be/sony-cybershot-dsc-hx90/cybershot-dsc-hx90-01a/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/07/CyberShot-DSC-HX90-01A.jpg?fit=1853%2C1024" data-orig-size="1853,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CyberShot DSC-HX90 01A" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/07/CyberShot-DSC-HX90-01A.jpg?fit=300%2C166" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/07/CyberShot-DSC-HX90-01A.jpg?fit=800%2C442" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/sony-cybershot-dsc-hx90/" rel="bookmark" title="Sony CyberShot DSC-HX90 &#8211; 18 MPixels dans un compact avec GPS">Sony CyberShot DSC-HX90 &#8211; 18 MPixels dans un compact avec GPS</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/sony-cybershot-dsc-hx90/" title="10 h 54 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-07-24T10:54:22+02:00">24 juillet 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/sony-cybershot-dsc-hx90/#respond"><span class="dsq-postid" data-dsqidentifier="5501 http://www.tinynews.be/?p=5501">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/sony-srs-xb12-extra-bass/" title="Sony présente l’enceinte sans fil SRS-XB12 EXTRA BASS">
               <img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?resize=300%2C159 300w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?resize=50%2C27 50w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="26387" data-permalink="http://www.tinynews.be/sony-srs-xb12-extra-bass/2019-04-17_09h38_44/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?fit=1107%2C588" data-orig-size="1107,588" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2019-04-17_09h38_44" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?fit=300%2C159" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2019/04/2019-04-17_09h38_44.jpg?fit=800%2C425" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/sony-srs-xb12-extra-bass/" rel="bookmark" title="Sony présente l’enceinte sans fil SRS-XB12 EXTRA BASS">Sony présente l’enceinte sans fil SRS-XB12 EXTRA BASS</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/sony-srs-xb12-extra-bass/" title="9 h 41 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-04-17T09:41:44+02:00">17 avril 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/sony-srs-xb12-extra-bass/#respond"><span class="dsq-postid" data-dsqidentifier="26383 http://www.tinynews.be/?p=26383">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.tinynews.be/airdots/" title="AirDots : Les premiers écouteurs intra-auriculaires sans fil de Xiaomi sont disponibles en pré-commande au prix de 41,40€">
               <img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="24449" data-permalink="http://www.tinynews.be/airdots/airdots-youth-edition-xiaomi-ecouteur-sans-fil/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?fit=1400%2C932" data-orig-size="1400,932" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/11/AirDots-Youth-Edition-Xiaomi-ecouteur-sans-fil.jpg?fit=800%2C533" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.tinynews.be/airdots/" rel="bookmark" title="AirDots : Les premiers écouteurs intra-auriculaires sans fil de Xiaomi sont disponibles en pré-commande au prix de 41,40€">AirDots : Les premiers écouteurs intra-auriculaires sans fil de Xiaomi sont disponibles en pré-commande au prix de 41,40€</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.tinynews.be/airdots/" title="20 h 02 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-08T20:02:04+01:00">8 novembre 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/fabian/" title="Fabian Drappier">Fabian Drappier</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/airdots/#respond"><span class="dsq-postid" data-dsqidentifier="24442 http://www.tinynews.be/?p=24442">0</span></a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      <div id="disqus_thread">
		</div>

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-devolo-access-point-one-etendre-son-wifi-en-5-minutes-cest-possible-119e/" title="TEST &#8211; devolo Access Point ONE : Etendre son WiFi en 5 minutes, c&#8217;est possible (119€)"><img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/A1-01.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST &#8211; devolo Access Point ONE : Etendre son WiFi en 5 minutes, c&#8217;est possible (119€)" title="TEST &#8211; devolo Access Point ONE : Etendre son WiFi en 5 minutes, c&#8217;est possible (119€)" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/A1-01.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/A1-01.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="29966" data-permalink="http://www.tinynews.be/test-devolo-access-point-one-etendre-son-wifi-en-5-minutes-cest-possible-119e/a1-01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/A1-01.jpg?fit=1118%2C737" data-orig-size="1118,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A1-01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/A1-01.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/A1-01.jpg?fit=800%2C527" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-devolo-access-point-one-etendre-son-wifi-en-5-minutes-cest-possible-119e/" title="TEST &#8211; devolo Access Point ONE : Etendre son WiFi en 5 minutes, c&#8217;est possible (119€)">TEST &#8211; devolo Access Point ONE : Etendre son WiFi en 5 minutes, c&#8217;est possible (119€)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-devolo-access-point-one-etendre-son-wifi-en-5-minutes-cest-possible-119e/" title="10 h 45 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-06T10:45:01+02:00">6 mai 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-devolo-access-point-one-etendre-son-wifi-en-5-minutes-cest-possible-119e/#respond"><span class="dsq-postid" data-dsqidentifier="29962 http://www.tinynews.be/?p=29962">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Vous le savez, nous suivons la marque allemande devolo depuis plus de cinq (autant dire depuis les début de votre</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-des-sudio-ett-ecouteur-true-wireless/" title="TEST des SUDIO ETT : Des écouteurs au design léché et aux performances intéressantes ! (Code promo -15%)"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST des SUDIO ETT : Des écouteurs au design léché et aux performances intéressantes ! (Code promo -15%)" title="TEST des SUDIO ETT : Des écouteurs au design léché et aux performances intéressantes ! (Code promo -15%)" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29813" data-permalink="http://www.tinynews.be/test-des-sudio-ett-ecouteur-true-wireless/img_7004/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587208947&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_7004" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?fit=300%2C225" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/04/IMG_7004.jpeg?fit=800%2C600" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-des-sudio-ett-ecouteur-true-wireless/" title="TEST des SUDIO ETT : Des écouteurs au design léché et aux performances intéressantes ! (Code promo -15%)">TEST des SUDIO ETT : Des écouteurs au design léché et aux performances intéressantes ! (Code promo -15%)</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-des-sudio-ett-ecouteur-true-wireless/" title="16 h 30 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-18T16:30:36+02:00">18 avril 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-des-sudio-ett-ecouteur-true-wireless/#respond"><span class="dsq-postid" data-dsqidentifier="29810 http://www.tinynews.be/?p=29810">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/le-micro-cravate-pour-telephone-gyvazla-3-5-mm-audio-jack-omnidirectionnel/" title="TEST : Le micro-cravate pour téléphone, Gyvazla 3.5 mm Audio Jack Omnidirectionnel"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : Le micro-cravate pour téléphone, Gyvazla 3.5 mm Audio Jack Omnidirectionnel" title="TEST : Le micro-cravate pour téléphone, Gyvazla 3.5 mm Audio Jack Omnidirectionnel" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29456" data-permalink="http://www.tinynews.be/le-micro-cravate-pour-telephone-gyvazla-3-5-mm-audio-jack-omnidirectionnel/technology-3183126_1280/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?fit=1280%2C719" data-orig-size="1280,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="micro cravate" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/technology-3183126_1280.jpg?fit=800%2C449" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/le-micro-cravate-pour-telephone-gyvazla-3-5-mm-audio-jack-omnidirectionnel/" title="TEST : Le micro-cravate pour téléphone, Gyvazla 3.5 mm Audio Jack Omnidirectionnel">TEST : Le micro-cravate pour téléphone, Gyvazla 3.5 mm Audio Jack Omnidirectionnel</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/le-micro-cravate-pour-telephone-gyvazla-3-5-mm-audio-jack-omnidirectionnel/" title="0 h 30 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-28T00:30:57+01:00">28 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/yjoubert/" title="Yohan Joubert">Yohan Joubert</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/le-micro-cravate-pour-telephone-gyvazla-3-5-mm-audio-jack-omnidirectionnel/#respond"><span class="dsq-postid" data-dsqidentifier="29454 http://www.tinynews.be/?p=29454">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/test-huawei-p30-pro-avis/" title="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles" title="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?resize=392%2C272 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?resize=130%2C90 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="29276" data-permalink="http://www.tinynews.be/test-huawei-p30-pro-avis/hua02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?fit=1237%2C507" data-orig-size="1237,507" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hua02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?fit=300%2C123" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/02/hua02.jpg?fit=800%2C328" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;<a href="http://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/test-huawei-p30-pro-avis/" title="TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles">TEST : Huawei P30 Pro, notre avis photo au Salon de l&#8217;Auto de Bruxelles</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/test-huawei-p30-pro-avis/" title="10 h 06 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-07T10:06:10+01:00">7 février 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/lbastin/" title="Lydie Bastin">Lydie Bastin</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/test-huawei-p30-pro-avis/#respond"><span class="dsq-postid" data-dsqidentifier="29213 http://www.tinynews.be/?p=29213">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">                                       <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/la-nouvelle-ring-video-doorbell-quoi-de-neuf-2020/" title="La nouvelle Ring Video Doorbell 3 sera dispo le 3 juin pour 99€ ! Quoi de neuf en 2020 ?"><img width="390" height="205" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/ring3-01.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La nouvelle Ring Video Doorbell 3 sera dispo le 3 juin pour 99€ ! Quoi de neuf en 2020 ?" title="La nouvelle Ring Video Doorbell 3 sera dispo le 3 juin pour 99€ ! Quoi de neuf en 2020 ?" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/ring3-01.jpg?resize=390%2C205 390w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/ring3-01.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="30090" data-permalink="http://www.tinynews.be/la-nouvelle-ring-video-doorbell-quoi-de-neuf-2020/ring3-01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/ring3-01.jpg?fit=1031%2C685" data-orig-size="1031,685" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ring3-01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/ring3-01.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/ring3-01.jpg?fit=800%2C531" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/securite/" style="background:#ddad63" rel="category tag">Domotique</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/la-nouvelle-ring-video-doorbell-quoi-de-neuf-2020/" title="La nouvelle Ring Video Doorbell 3 sera dispo le 3 juin pour 99€ ! Quoi de neuf en 2020 ?">La nouvelle Ring Video Doorbell 3 sera dispo le 3 juin pour 99€ ! Quoi de neuf en 2020 ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/la-nouvelle-ring-video-doorbell-quoi-de-neuf-2020/" title="15 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T15:25:21+02:00">8 mai 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/la-nouvelle-ring-video-doorbell-quoi-de-neuf-2020/#respond"><span class="dsq-postid" data-dsqidentifier="30087 http://www.tinynews.be/?p=30087">0</span></a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Installée chez moi depuis maintenant plus de deux ans, la Ring Video Doorbell (première mouture) n&#8217;a toujours pas fait défaut</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/mio-gps-velo-navigation/" title="Mio présente un nouveau système de navigation GPS pour vélo"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mio présente un nouveau système de navigation GPS pour vélo" title="Mio présente un nouveau système de navigation GPS pour vélo" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="30051" data-permalink="http://www.tinynews.be/mio-gps-velo-navigation/mio01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?fit=780%2C404" data-orig-size="780,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mio01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?fit=300%2C155" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/mio01.png?fit=780%2C404" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/life/" style="background:#a1d67c" rel="category tag">Sports &amp; Loisirs</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/mio-gps-velo-navigation/" title="Mio présente un nouveau système de navigation GPS pour vélo">Mio présente un nouveau système de navigation GPS pour vélo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/mio-gps-velo-navigation/" title="10 h 51 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T10:51:52+02:00">8 mai 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/bmahieu/" title="Bertrand Mahieu">Bertrand Mahieu</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/mio-gps-velo-navigation/#respond"><span class="dsq-postid" data-dsqidentifier="30044 http://www.tinynews.be/?p=30044">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/belgique-francophone-les-virtual-job-days-une-solution-en-wallonit/" title="Belgique francophone : Les ‘Virtual Job Days’, une solution en WalloniT !"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Belgique francophone : Les ‘Virtual Job Days’, une solution en WalloniT !" title="Belgique francophone : Les ‘Virtual Job Days’, une solution en WalloniT !" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="30042" data-permalink="http://www.tinynews.be/belgique-francophone-les-virtual-job-days-une-solution-en-wallonit/wa/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?fit=1228%2C689" data-orig-size="1228,689" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mahieu Bertrand&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1588933148&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wa" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/wa.jpg?fit=800%2C449" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/belgique-francophone-les-virtual-job-days-une-solution-en-wallonit/" title="Belgique francophone : Les ‘Virtual Job Days’, une solution en WalloniT !">Belgique francophone : Les ‘Virtual Job Days’, une solution en WalloniT !</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/belgique-francophone-les-virtual-job-days-une-solution-en-wallonit/" title="10 h 20 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T10:20:55+02:00">8 mai 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/compresse/" title="Communiqué de presse">Communiqué de presse</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/belgique-francophone-les-virtual-job-days-une-solution-en-wallonit/#respond"><span class="dsq-postid" data-dsqidentifier="30040 http://www.tinynews.be/?p=30040">0</span></a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" title="Sony WF-SP800N, des écouteurs sans fil suréquipés."><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sony WF-SP800N, des écouteurs sans fil suréquipés." title="Sony WF-SP800N, des écouteurs sans fil suréquipés." srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=392%2C272 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?resize=130%2C90 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="30033" data-permalink="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/sony17/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=933%2C700" data-orig-size="933,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sony17" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/05/sony17.jpg?fit=800%2C600" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://www.tinynews.be/category/sonimage/" style="background:#a85e43" rel="category tag">Son &amp; Image</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" title="Sony WF-SP800N, des écouteurs sans fil suréquipés.">Sony WF-SP800N, des écouteurs sans fil suréquipés.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/" title="10 h 13 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T10:13:04+02:00">8 mai 2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.tinynews.be/author/compresse/" title="Communiqué de presse">Communiqué de presse</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/#respond"><span class="dsq-postid" data-dsqidentifier="30028 http://www.tinynews.be/?p=30028">0</span></a></span>
                     </div>
                                       </div>

               </div>
                     </div>      <!-- </div> -->
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2020 <a href="http://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill. &lt;a href=&quot;http://www.wptrads.com&quot; rel=&quot;nofollow&quot; target=_blank&gt;Traduit par Wp Trads&lt;/a&gt;" rel="designer"><span>ThemeGrill. <a href="http://www.wptrads.com" rel="nofollow" target=_blank>Traduit par Wp Trads</a></span></a>. Propulsé par <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tinynews"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"30028 http:\/\/www.tinynews.be\/?p=30028","disqusShortname":"tinynews","disqusTitle":"Sony WF-SP800N, des \u00e9couteurs sans fil sur\u00e9quip\u00e9s.","disqusUrl":"http:\/\/www.tinynews.be\/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes\/","postId":"30028"};
var dclCustomVars = {"dcl_progress_text":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-scroll.min.js?ver=11.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202019'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/navigation.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"30028","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"2cb7dfcabe","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/www.tinynews.be\/wp-login.php?redirect_to=http%3A%2F%2Fwww.tinynews.be%2Fsony-wf-sp800n-des-ecouteurs-sans-fil-surequipes%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'30028',tz:'2',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '30028' ]);
</script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.tinynews.be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/http/www-tinynews-be/sony-wf-sp800n-des-ecouteurs-sans-fil-surequipes.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       May 8th, 2020 @ 1:42 pm UTC -->
<!-- Cache File Generated In:       1.34607 seconds -->

<!-- Cache File Expires On:         May 15th, 2020 @ 1:42 pm UTC -->
<!-- Cache File Auto-Rebuild On:    May 15th, 2020 @ 1:42 pm UTC -->

<!-- Loaded via Cache On:    May 8th, 2020 @ 2:05 pm UTC -->
<!-- Loaded via Cache In:    0.01425 seconds -->