<!DOCTYPE html>
<html lang="fr-FR">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Logitech G dévoile une version ultra-légère de sa souris PRO Wireless - Tinynews</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Logitech G dévoile une version ultra-légère de sa souris PRO Wireless - Tinynews" />
	<meta property="og:description" content="Logitech G dévoile  aujourd’hui sa souris gaming esport la plus légère : la Logitech G PRO X SUPERLIGHT. Dotée  de" />
	<meta property="og:url" content="http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" />
	<meta property="og:site_name" content="Tinynews" />
	<meta property="article:published_time" content="2020-11-18T15:20:14+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=825%2C486&#038;ssl=1" />
	<meta property="og:image:width" content="825" />
	<meta property="og:image:height" content="486" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tinynews.be/#website","url":"https://www.tinynews.be/","name":"Tinynews","description":"Le blog belge hi-tech d\u00e9cal\u00e9","potentialAction":[{"@type":"SearchAction","target":"https://www.tinynews.be/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/#primaryimage","inLanguage":"fr-FR","url":"https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=825%2C486&ssl=1","width":825,"height":486},{"@type":"WebPage","@id":"http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/#webpage","url":"http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/","name":"Logitech G d\u00e9voile une version ultra-l\u00e9g\u00e8re de sa souris PRO Wireless - Tinynews","isPartOf":{"@id":"https://www.tinynews.be/#website"},"primaryImageOfPage":{"@id":"http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/#primaryimage"},"datePublished":"2020-11-18T15:20:14+00:00","dateModified":"2020-11-18T15:20:14+00:00","author":{"@id":"https://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/"]}]},{"@type":["Person"],"@id":"https://www.tinynews.be/#/schema/person/7948f628c0ba76b92133d1917018c403","name":"Communiqu\u00e9 de presse","image":{"@type":"ImageObject","@id":"https://www.tinynews.be/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/54fb6d9aa9abcb8cde00a177cbb76dfe?s=96&d=blank&r=g","caption":"Communiqu\u00e9 de presse"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux" href="https://www.tinynews.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Flux des commentaires" href="https://www.tinynews.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tinynews &raquo; Logitech G dévoile une version ultra-légère de sa souris PRO Wireless Flux des commentaires" href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tinynews.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.tinynews.be/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='https://www.tinynews.be/wp-content/plugins/swiftype-search/assets/autocomplete.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.tinynews.be/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.tinynews.be/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://www.tinynews.be/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tinynews.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tinynews.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tinynews.be/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://wp.me/p53X6d-e4a' />
<link rel="alternate" type="application/json+oembed" href="https://www.tinynews.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tinynews.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript">var ajaxurl = "https://www.tinynews.be/wp-admin/admin-ajax.php";</script>		<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "compresse"}});
		</script>
		<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.tinynews.be/xmlrpc.php"><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.tinynews.be/wp-content/uploads/sites/5/2016/10/grey-linen-texture-background_1053-253.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<!-- TradeDoubler site verification 3056478 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3394052954962669",
          enable_page_level_ads: true
     });
</script>

<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-ico-2016.png?fit=77%2C77&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
Bienvenue dans l'éditeur de CSS !

Pour en savoir plus sur le fonctionnement de l'éditeur, vous pouvez vous
rendre sur cette page :
http://wp.me/PEmnE-Bt
*/
h2 {
	font-size: 16px;
	font-weight: bold;
	line-height: 1.2;
	color: #1D9CCE;
}			</style>
		</head>

<body class="post-template-default single single-post postid-54074 single-format-standard custom-background wp-custom-logo wp-embed-responsive right-sidebar box-layout elementor-default">


		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Passer au contenu</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.tinynews.be/" class="custom-logo-link" rel="home"><img width="491" height="81" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81&amp;ssl=1" class="custom-logo" alt="Tinynews" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?w=491&amp;ssl=1 491w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?resize=300%2C49&amp;ssl=1 300w" sizes="(max-width: 491px) 100vw, 491px" data-attachment-id="13170" data-permalink="https://www.tinynews.be/presse/tn-logo-2016/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81&amp;ssl=1" data-orig-size="491,81" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tn-logo-2016" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=300%2C49&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/09/tn-logo-2016.png?fit=491%2C81&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.tinynews.be/" title="Tinynews" rel="home">Tinynews</a>
							</h3>
						
													<p id="site-description">
								Le blog belge hi-tech décalé							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.tinynews.be/"
						   title="Tinynews"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.tinynews.be/les-nouveaux-sony-led-full-array-4k-hdr-de-la-serie-xh95-arrivent-en-magasin/" title="Voir un article au hasard">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.tinynews.be/"
      class="search-form searchform clearfix"
      method="get"
      role="search"
>

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Recherche"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main" class="menu"><li id="menu-item-8602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8602"><a href="https://www.tinynews.be/category/nos-tests/">Nos tests</a></li>
<li id="menu-item-2809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2809"><a href="https://www.tinynews.be/category/mobile/">Mobile</a></li>
<li id="menu-item-2810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2810"><a href="https://www.tinynews.be/category/life/">Loisirs</a></li>
<li id="menu-item-2811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2811"><a href="https://www.tinynews.be/category/it/">IT</a></li>
<li id="menu-item-2812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2812"><a href="https://www.tinynews.be/category/sonimage/">Son &#038; Image</a></li>
<li id="menu-item-2813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2813"><a href="https://www.tinynews.be/category/bien-etre/">Bien-être</a></li>
<li id="menu-item-2814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2814"><a href="https://www.tinynews.be/category/securite/">Domotique</a></li>
<li id="menu-item-3211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3211"><a href="https://www.tinynews.be/category/vie-du-web/">Web</a></li>
<li id="menu-item-2815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2815"><a href="https://www.tinynews.be/category/humeurs/">Humeurs</a></li>
<li id="menu-item-20612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20612"><a href="https://www.tinynews.be/category/bonsplans/">Bons plans</a></li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="https://www.tinynews.be/contactez-nous-01/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-21348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21348"><a href="https://www.tinynews.be/bertrand-mahieu/">Qui sommes-nous ?</a></li>
	<li id="menu-item-7217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7217"><a href="https://www.tinynews.be/contactez-nous-01/">Contactez-nous</a></li>
	<li id="menu-item-7214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7214"><a href="https://www.tinynews.be/ils-nous-font-confiance/">Ils nous font confiance</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7215"><a href="https://www.tinynews.be/write/">Devenez rédacteur !</a></li>
	<li id="menu-item-7212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7212"><a href="https://www.tinynews.be/propose/">Proposer une news</a></li>
	<li id="menu-item-7213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7213"><a href="https://www.tinynews.be/presse/">Presse</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-54074" class="post-54074 post type-post status-publish format-standard has-post-thumbnail hentry category-it tag-logitech">
	
   
         
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/it/" style="background:#8e8e8e" rel="category tag">Ordi &amp; Matériels</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Logitech G dévoile une version ultra-légère de sa souris PRO Wireless   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" title="16 h 20 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-18T16:20:14+01:00">18 novembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/compresse/"
					   title="Communiqué de presse"
					>
						Communiqué de presse					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/#respond"><span class="dsq-postid" data-dsqidentifier="54074 http://www.tinynews.be/?p=54074"><i class="fa fa-comment"></i> Aucun commentaire</span></a>					</span>
				<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.tinynews.be/tag/logitech/" rel="tag">Logitech</a></span></div>
   	<div class="entry-content clearfix">
   		<p><img data-attachment-id="54076" data-permalink="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/log9090/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=825%2C486&amp;ssl=1" data-orig-size="825,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="log9090" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=800%2C471&amp;ssl=1" class="aligncenter size-full wp-image-54076" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?resize=800%2C471" alt="" width="800" height="471" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?w=825&amp;ssl=1 825w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?resize=300%2C177&amp;ssl=1 300w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?resize=768%2C452&amp;ssl=1 768w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?resize=50%2C29&amp;ssl=1 50w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><strong>Logitech G dévoile  aujourd’hui sa souris gaming esport la plus légère : la <a href="https://www.logitechg.com/fr-be/products/gaming-mice/pro-x-superlight-wireless-mouse.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.logitechg.com/fr-be/products/gaming-mice/pro-x-superlight-wireless-mouse.html&amp;source=gmail&amp;ust=1605797946428000&amp;usg=AFQjCNERl2mFsPWhGYdMi116Jn3kLwwlmQ">Logitech G PRO X SUPERLIGHT</a>. Dotée  de la technologie sans fil <a href="https://www.logitechg.com/fr-be/innovation/lightspeed.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.logitechg.com/fr-be/innovation/lightspeed.html&amp;source=gmail&amp;ust=1605797946428000&amp;usg=AFQjCNGlwaDuU0wIqAlJBHYMOGfh3IespQ">LIGHTSPEED</a>, du <a href="https://www.logitechg.com/fr-be/innovation/hero.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.logitechg.com/fr-be/innovation/hero.html&amp;source=gmail&amp;ust=1605797946428000&amp;usg=AFQjCNGTk67j3HfBCLgk7Dl6YR3u-PPX3g">capteur HERO 25K</a> et d’une conception mécanique améliorée, la  PRO X SUPERLIGHT s’impose comme la nouvelle référence pour l’élite des joueurs esport.</strong></p>
<p style="text-align: justify;">«<em> Il est essentiel d’avoir une bonne visée, surtout lorsqu’on joue à CS:GO</em> », a déclaré Oleksandr Kostyliev, mieux connu sous le pseudonyme de s1mple, un joueur professionnel de Counter-Strike : Global Offensive pour Natus Vincere (NAVI). « <em>La Logitech G PRO X SUPERLIGHT me permet de continuer à jouer à mon meilleur niveau, avec zéro limite, zéro compromis et surtout, zéro raté !</em> »</p>
<p style="text-align: justify;"><strong>Déjà validée en compétition</strong></p>
<p style="text-align: justify;">La nouvelle PRO X SUPERLIGHT s’ajoute à la gamme déjà impressionnante d’équipements de la <a href="https://www.logitechg.com/fr-be/products/pro.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.logitechg.com/fr-be/products/pro.html&amp;source=gmail&amp;ust=1605797946428000&amp;usg=AFQjCNFTrd61rjuCtYEhbhF1XuI-QRD9LQ">série PRO</a>, réputée pour sa qualité et performance auprès des meilleurs professionnels de l’esport au monde. La PRO X SUPERLIGHT a été testée sur le terrain et a joué un rôle clé pour aider ASTRALIS à remporter la finale de la PRO League saison 12, et G2 Esports à remporter le Championnat d’Europe de League Of Legends 2020.</p>
<p style="text-align: justify;">« <em>Je suis toujours à la recherche du complément parfait pour améliorer mes capacités,</em> » déclare Benita Novshadian, aussi connu sous le pseudonyme de bENITA, un joueur Valorant professionnel pour CLG. « <em>La toute nouvelle souris PRO X Gaming est légère et précise, ce qui me permet de me concentrer uniquement sur le jeu et sur ma mission. Il n’y a absolument rien qui ne me retienne !</em> »</p>
<p style="text-align: justify;"><strong>25% plus légère que la précédente PRO sans fil</strong></p>
<p style="text-align: justify;">Pour répondre aux exigences du jeu compétitif, la nouvelle PRO X SUPERLIGHT a été conçue pour éliminer tous les obstacles à la victoire en étant la souris PRO sans-fil la plus légère et la plus rapide de Logitech G. Méticuleusement repensée et conçue pour réduire le poids tout en améliorant ses performances, la nouvelle PRO X SUPERLIGHT pèse moins de 63 grammes soit près de 25% plus légère que la PRO sans fil classique.</p>
<p style="text-align: justify;">En outre, la PRO X SUPERLIGHT dispose d&#8217;une technologie sans-fil plus réactive LIGHTSPEED 2,4 GHz pour un jeu fluide et jusqu’à 70 heures d’autonomie. La nouvelle souris a de grands patins en PTFE sans additif, pour une expérience à faible frottement qui offre une précision, une vitesse et une maniabilité inégalées.</p>
<p style="text-align: justify;"><strong>Un capteur de nouvelle génération<br />
</strong></p>
<p style="text-align: justify;">La PRO X SUPERLIGHT est équipée du capteur HERO 25K de Logitech G à 25600 DPI, le premier capteur de souris de niveau sub-micronique de l’industrie qui peut suivre les mouvements au micron près (environ 1/50 de l’épaisseur d’un cheveu humain) sans compromettre la précision. Le tout sans lissage, filtrage ou accélération.</p>
<p style="text-align: justify;">Le capteur HERO 25K utilise un système de gestion de l’alimentation intelligent pour ajuster le débit d’images en continu en fonction des mouvements de la souris. Il permet d’obtenir des performances précises, mais également une consommation d’énergie minimale et gérée en continu. Cela permet d’atteindre une efficacité énergétique 10 fois supérieure.</p>
<p style="text-align: justify;">« <em>Avec la PRO X SUPERLIGHT, nous avons repoussé les limites de ce qui est possible lorsque vous combinez des technologies innovantes comme LIGHTSPEED et HERO 25K avec un design super léger,</em>» a déclaré Chris Pate, Manager du Portfolio Logitech G PRO Series. « <em>Testée et validée par des athlètes professionnels  du monde entier, la PRO X SUPERLIGHT est la réponse pour les joueurs qui recherchent le summum de la performance.</em> »</p>
<p style="text-align: justify;"><strong>Prix et disponibilité</strong></p>
<p style="text-align: justify;">À compter d’aujourd’hui, la <a href="https://www.logitechg.com/fr-be/products/gaming-mice/pro-x-superlight-wireless-mouse.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.logitechg.com/fr-be/products/gaming-mice/pro-x-superlight-wireless-mouse.html&amp;source=gmail&amp;ust=1605797946428000&amp;usg=AFQjCNERl2mFsPWhGYdMi116Jn3kLwwlmQ">Logitech G PRO X SUPERLIGHT</a> sera disponible en précommande sur Logitechg.com pour 149,99 euros en noire ou blanche.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Partager cet article :</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" data-a2a-title="Logitech G dévoile une version ultra-légère de sa souris PRO Wireless"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F&amp;linkname=Logitech%20G%20d%C3%A9voile%20une%20version%20ultra-l%C3%A9g%C3%A8re%20de%20sa%20souris%20PRO%20Wireless" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F&amp;linkname=Logitech%20G%20d%C3%A9voile%20une%20version%20ultra-l%C3%A9g%C3%A8re%20de%20sa%20souris%20PRO%20Wireless" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F&amp;linkname=Logitech%20G%20d%C3%A9voile%20une%20version%20ultra-l%C3%A9g%C3%A8re%20de%20sa%20souris%20PRO%20Wireless" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F&amp;linkname=Logitech%20G%20d%C3%A9voile%20une%20version%20ultra-l%C3%A9g%C3%A8re%20de%20sa%20souris%20PRO%20Wireless" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F&amp;linkname=Logitech%20G%20d%C3%A9voile%20une%20version%20ultra-l%C3%A9g%C3%A8re%20de%20sa%20souris%20PRO%20Wireless" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>   	</div>

   </div>

	</article>
		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.tinynews.be/fonedrop-permet-le-docking-et-la-recharge-simultanee-de-votre-smartphone/" rel="prev"><span class="meta-nav">&larr;</span> Fonedrop permet le docking et la recharge simultanée de votre smartphone</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.tinynews.be/buffalo-disk/" title="Buffalo MiniStation Extreme &#8211; Le disque dur incassable ?">
								<img width="390" height="205" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/buffalo-04.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/buffalo-04.jpg?zoom=2&amp;resize=390%2C205 780w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/buffalo-04.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="4358" data-permalink="https://www.tinynews.be/buffalo-disk/buffalo-04/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/buffalo-04.jpg?fit=1672%2C723&amp;ssl=1" data-orig-size="1672,723" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="buffalo 04" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/buffalo-04.jpg?fit=300%2C130&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2015/04/buffalo-04.jpg?fit=800%2C346&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.tinynews.be/buffalo-disk/" rel="bookmark" title="Buffalo MiniStation Extreme &#8211; Le disque dur incassable ?">
								Buffalo MiniStation Extreme &#8211; Le disque dur incassable ?							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/buffalo-disk/" title="18 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2015-04-27T18:42:45+02:00">27 avril 2015</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.tinynews.be/buffalo-disk/#comments"><span class="dsq-postid" data-dsqidentifier="4357 http://www.tinynews.be/?p=4357">4</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.tinynews.be/test-logitech-g305/" title="Test : Logitech G305 &#8211; La nouvelle génération de souris gaming à un prix abordable">
								<img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/09/l04.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/09/l04.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/09/l04.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="23230" data-permalink="https://www.tinynews.be/test-logitech-g305/l04-2/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/09/l04.jpg?fit=1141%2C730&amp;ssl=1" data-orig-size="1141,730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="l04" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/09/l04.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2018/09/l04.jpg?fit=800%2C512&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.tinynews.be/test-logitech-g305/" rel="bookmark" title="Test : Logitech G305 &#8211; La nouvelle génération de souris gaming à un prix abordable">
								Test : Logitech G305 &#8211; La nouvelle génération de souris gaming à un prix abordable							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/test-logitech-g305/" title="18 h 42 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2018-09-11T18:42:30+02:00">11 septembre 2018</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/kathy/"
					   title="Kathy Voet"
					>
						Kathy Voet					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-logitech-g305/#respond"><span class="dsq-postid" data-dsqidentifier="23212 http://www.tinynews.be/?p=23212">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://www.tinynews.be/logitech-k780-multi-device/" title="Logitech K780 Multi-Device &#8211; Le clavier rassembleur !">
								<img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?zoom=2&amp;resize=390%2C205 780w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="12043" data-permalink="https://www.tinynews.be/logitech-k780-multi-device/logi-03/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?fit=1235%2C749&amp;ssl=1" data-orig-size="1235,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logi 03" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2016/06/logi-03.jpg?fit=800%2C485&amp;ssl=1" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://www.tinynews.be/logitech-k780-multi-device/" rel="bookmark" title="Logitech K780 Multi-Device &#8211; Le clavier rassembleur !">
								Logitech K780 Multi-Device &#8211; Le clavier rassembleur !							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.tinynews.be/logitech-k780-multi-device/" title="9 h 37 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2016-06-29T09:37:30+02:00">29 juin 2016</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.tinynews.be/author/bmahieu/"
					   title="Bertrand Mahieu"
					>
						Bertrand Mahieu					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://www.tinynews.be/logitech-k780-multi-device/#respond"><span class="dsq-postid" data-dsqidentifier="12039 http://www.tinynews.be/?p=12039">0</span></a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.tinynews.be/wp-login.php?redirect_to=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F">être connecté</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="colormag_featured_posts_vertical_widget-6" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" style="border-bottom-color:#39556d;"><span style="background-color:#39556d;">Nos derniers tests</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/test-crosscall-core-x4/" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France."><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France." title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France." srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="51689" data-permalink="https://www.tinynews.be/test-crosscall-core-x4/cc10/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=979%2C587&amp;ssl=1" data-orig-size="979,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cc10" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/10/cc10.jpg?fit=800%2C480&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/test-crosscall-core-x4/" title="TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France.">
				TEST &#8211; CROSSCALL Core-X4 : Un smartphone &#8220;PRO&#8221; pour baroudeurs conçu en France.			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/test-crosscall-core-x4/" title="13 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-24T13:46:24+02:00">24 octobre 2020</time><time class="updated" datetime="2020-10-26T20:24:01+01:00">26 octobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-crosscall-core-x4/#respond"><span class="dsq-postid" data-dsqidentifier="51675 http://www.tinynews.be/?p=51675">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Quand on m&#8217;a proposé de tester ce nouveau smartphone &#8220;Conçu en France&#8221;, j&#8217;étais un peu dubitatif. En effet, il s&#8217;agit</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="45250" data-permalink="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/sz02/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=1355%2C840&amp;ssl=1" data-orig-size="1355,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sz02" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/sz02.jpg?fit=800%2C496&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?">
				TEST : La SONY ZV-1 est-elle la meilleure caméra compacte du marché ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/" title="16 h 49 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-28T16:49:32+02:00">28 août 2020</time><time class="updated" datetime="2020-09-04T16:04:13+02:00">4 septembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/jmahieu/"
				   title="Jeremy Mahieu"
				>
					Jeremy Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-la-sony-zv-1-est-elle-la-meilleure-camera-compacte-du-marche/#respond"><span class="dsq-postid" data-dsqidentifier="45210 http://www.tinynews.be/?p=45210">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="43789" data-permalink="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/tune-01/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=1378%2C821&amp;ssl=1" data-orig-size="1378,821" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tune-01" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=300%2C179&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/tune-01.jpg?fit=800%2C477&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?">
				TuneFab est-il le meilleur convertisseur Spotify MP3 gratuit ?			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/" title="10 h 04 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-21T10:04:34+02:00">21 août 2020</time><time class="updated" datetime="2020-08-21T10:29:54+02:00">21 août 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/tunefab-est-il-le-meilleur-convertisseur-spotify-mp3-gratuit/#respond"><span class="dsq-postid" data-dsqidentifier="42182 http://www.tinynews.be/?p=42182">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€"><img width="130" height="90" src="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€" srcset="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="40903" data-permalink="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/img_8408/" data-orig-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1597053191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_8408" data-image-description="" data-medium-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/08/IMG_8408.jpeg?fit=800%2C600&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/nos-tests/" style="background:#39556d" rel="category tag">Nos tests</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€">
				TEST : CHACON IPCAM-BE02, notre avis sur cette caméra extérieure sur batterie à 120€			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/" title="12 h 25 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-10T12:25:52+02:00">10 août 2020</time><time class="updated" datetime="2020-10-25T10:03:25+01:00">25 octobre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/bmahieu/"
				   title="Bertrand Mahieu"
				>
					Bertrand Mahieu				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/test-chacon-ipcam-be02-notre-avis-sur-cette-camera-exterieure-sur-batterie-a-120e/#respond"><span class="dsq-postid" data-dsqidentifier="39285 http://www.tinynews.be/?p=39285">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_widget-7" class="widget widget_featured_posts widget_featured_meta clearfix">
		<div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" title="Logitech G dévoile une version ultra-légère de sa souris PRO Wireless"><img width="390" height="205" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Logitech G dévoile une version ultra-légère de sa souris PRO Wireless" title="Logitech G dévoile une version ultra-légère de sa souris PRO Wireless" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?zoom=2&amp;resize=390%2C205 780w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="54076" data-permalink="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/log9090/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=825%2C486&amp;ssl=1" data-orig-size="825,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="log9090" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=300%2C177&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/log9090.jpg?fit=800%2C471&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/it/" style="background:#8e8e8e" rel="category tag">Ordi &amp; Matériels</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" title="Logitech G dévoile une version ultra-légère de sa souris PRO Wireless">
				Logitech G dévoile une version ultra-légère de sa souris PRO Wireless			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/" title="16 h 20 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-18T16:20:14+01:00">18 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/#respond"><span class="dsq-postid" data-dsqidentifier="54074 http://www.tinynews.be/?p=54074">0</span></a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Logitech G dévoile  aujourd’hui sa souris gaming esport la plus légère : la Logitech G PRO X SUPERLIGHT. Dotée  de</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/fonedrop-permet-le-docking-et-la-recharge-simultanee-de-votre-smartphone/" title="Fonedrop permet le docking et la recharge simultanée de votre smartphone"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fonedrop permet le docking et la recharge simultanée de votre smartphone" title="Fonedrop permet le docking et la recharge simultanée de votre smartphone" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?resize=600%2C417&amp;ssl=1 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54069" data-permalink="https://www.tinynews.be/fonedrop-permet-le-docking-et-la-recharge-simultanee-de-votre-smartphone/fd01/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?fit=1244%2C690&amp;ssl=1" data-orig-size="1244,690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fd01" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/fd01.jpg?fit=800%2C444&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/mobile/" style="background:#1e73be" rel="category tag">Mobile &amp; Smartphone</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/fonedrop-permet-le-docking-et-la-recharge-simultanee-de-votre-smartphone/" title="Fonedrop permet le docking et la recharge simultanée de votre smartphone">
				Fonedrop permet le docking et la recharge simultanée de votre smartphone			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/fonedrop-permet-le-docking-et-la-recharge-simultanee-de-votre-smartphone/" title="16 h 14 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-18T16:14:21+01:00">18 novembre 2020</time><time class="updated" datetime="2020-11-18T16:15:10+01:00">18 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/fonedrop-permet-le-docking-et-la-recharge-simultanee-de-votre-smartphone/#respond"><span class="dsq-postid" data-dsqidentifier="54067 http://www.tinynews.be/?p=54067">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/fintechs-belges-capitaux-covid/" title="La fièvre des fintechs belges : une hausse de 600% de capitaux levés en pleine période Covid !"><img width="130" height="90" src="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La fièvre des fintechs belges : une hausse de 600% de capitaux levés en pleine période Covid !" title="La fièvre des fintechs belges : une hausse de 600% de capitaux levés en pleine période Covid !" srcset="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?resize=600%2C417&amp;ssl=1 600w, https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="54065" data-permalink="https://www.tinynews.be/fintechs-belges-capitaux-covid/covid01-2/" data-orig-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?fit=1081%2C634&amp;ssl=1" data-orig-size="1081,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid01" data-image-description="" data-medium-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?fit=300%2C176&amp;ssl=1" data-large-file="https://i1.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/covid01-1.jpg?fit=800%2C470&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/vie-du-web/"  rel="category tag">Vie du Web</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/fintechs-belges-capitaux-covid/" title="La fièvre des fintechs belges : une hausse de 600% de capitaux levés en pleine période Covid !">
				La fièvre des fintechs belges : une hausse de 600% de capitaux levés en pleine période Covid !			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/fintechs-belges-capitaux-covid/" title="16 h 05 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-18T16:05:40+01:00">18 novembre 2020</time><time class="updated" datetime="2020-11-18T16:06:41+01:00">18 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/fintechs-belges-capitaux-covid/#respond"><span class="dsq-postid" data-dsqidentifier="54060 http://www.tinynews.be/?p=54060">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			
			<div class="single-article clearfix">
				<figure><a href="https://www.tinynews.be/avec-le-smart-monitor-samsung-lance-un-ecran-polyvalent-pour-le-travail-les-etudes-et-les-loisirs/" title="Avec le Smart Monitor, Samsung lance un écran polyvalent pour le travail, les études et les loisirs"><img width="130" height="90" src="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?resize=130%2C90&amp;ssl=1" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Avec le Smart Monitor, Samsung lance un écran polyvalent pour le travail, les études et les loisirs" title="Avec le Smart Monitor, Samsung lance un écran polyvalent pour le travail, les études et les loisirs" srcset="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?resize=600%2C417&amp;ssl=1 600w, https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="53900" data-permalink="https://www.tinynews.be/avec-le-smart-monitor-samsung-lance-un-ecran-polyvalent-pour-le-travail-les-etudes-et-les-loisirs/sm01/" data-orig-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?fit=1258%2C782&amp;ssl=1" data-orig-size="1258,782" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sm01" data-image-description="" data-medium-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?fit=300%2C186&amp;ssl=1" data-large-file="https://i2.wp.com/www.tinynews.be/wp-content/uploads/sites/5/2020/11/sm01.jpg?fit=800%2C498&amp;ssl=1" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.tinynews.be/category/it/" style="background:#8e8e8e" rel="category tag">Ordi &amp; Matériels</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://www.tinynews.be/avec-le-smart-monitor-samsung-lance-un-ecran-polyvalent-pour-le-travail-les-etudes-et-les-loisirs/" title="Avec le Smart Monitor, Samsung lance un écran polyvalent pour le travail, les études et les loisirs">
				Avec le Smart Monitor, Samsung lance un écran polyvalent pour le travail, les études et les loisirs			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://www.tinynews.be/avec-le-smart-monitor-samsung-lance-un-ecran-polyvalent-pour-le-travail-les-etudes-et-les-loisirs/" title="14 h 53 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2020-11-16T14:53:23+01:00">16 novembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://www.tinynews.be/author/compresse/"
				   title="Communiqué de presse"
				>
					Communiqué de presse				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://www.tinynews.be/avec-le-smart-monitor-samsung-lance-un-ecran-polyvalent-pour-le-travail-les-etudes-et-les-loisirs/#respond"><span class="dsq-postid" data-dsqidentifier="53896 http://www.tinynews.be/?p=53896">0</span></a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
					</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://www.tinynews.be/" title="Tinynews" ><span>Tinynews</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-46073660-3', 'auto');
	ga('send', 'pageview');

</script><!--  -->		<!-- Start of StatCounter Code -->
		<script>
			<!--
			var sc_project=10461497;
			var sc_security="dc13acc4";
						var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
			
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");		</script>
				<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10461497/0/dc13acc4/0/" alt="web analytics" /></a></div></noscript>
		<!-- End of StatCounter Code -->
			<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202047'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3'></script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"54074","ajaxurl":"https:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tinynews.be/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.tinynews.be\/wp-admin\/admin-ajax.php","nonce":"6ef4a9f921","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.tinynews.be\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tinynews.be%2Flogitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless%2F","blog_id":"5","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'74823845',post:'54074',tz:'1',srv:'www.tinynews.be'} ]);
	_stq.push([ 'clickTrackerInit', '74823845', '54074' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://www.tinynews.be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/www-tinynews-be/logitech-g-devoile-une-version-ultra-legere-de-sa-souris-pro-wireless.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 19th, 2020 @ 3:38 am UTC -->
<!-- Cache File Generated In:       0.51385 seconds -->

<!-- Cache File Expires On:         Nov 26th, 2020 @ 3:38 am UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 26th, 2020 @ 3:38 am UTC -->

<!-- Loaded via Cache On:    Nov 19th, 2020 @ 3:53 am UTC -->
<!-- Loaded via Cache In:    0.01415 seconds -->